Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 4. Januar 2017, 11:57

ET10000 findet für Sky1 nicht den Videocodec

Bei der Kanalsuche wird der Sender gefunden. Alle Senderinformationen sind auch vorhanden, auch der EPG kann benutzt werden. Der Bildschirm bleibt aber schwarz. Bei den Informationen über den Kanal fehlt aber der Eintrag
"Videocodec, size und format". Ein manueller Scan bringt auch keine Änderung. Alle anderen Sky-Sender funktionieren ohne Probleme.
Ich benutze ein aktuelles Openpli 4.
Wer weiß Abhilfe?

2

Mittwoch, 4. Januar 2017, 12:14

Hallo!

Auf SKY 1 und SKY 1 HD testet Sky eine neues Verschlüsselungssystem .
Hast du Sky Abo ??
mal genau bei Sky nachfragen.

3

Mittwoch, 11. Januar 2017, 09:02

Das Sky-Abo habe ich schon fast drei Jahre.

XtrendIM

Administration+Technik+Support

Beiträge: 3 700

Wohnort: Europa

  • Nachricht senden

4

Mittwoch, 11. Januar 2017, 12:16

Die genannten Sender laufen nur mit original Sky Hardware.

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher