Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 10. Juni 2018, 15:58

im Tiefschlaf Kabel-Signal durchschleifen

Hallo,
jetzt habe ich die ET8500 zum laufen gebracht und muss sie wohl oder übel wieder zurücksenden.
So ein Dreck...

Wenn ich den Receiver in den Tiefschlaf versetze, dann geht die SignalQualität (DVB-C) gegen 0 (null).
D.h. auf einigen Kanäle am Panasonic-TV kommt es zu mächtigen Störungen.
Gibt es da für die aktuelle OpenPli einen Patch/PlugIn?

Schleifen OpenATV oder OpenViX das durch?
Gruß und Dank
Andreas

2

Sonntag, 10. Juni 2018, 16:26

Und im Standby?
Warum willst denn eigentlich durchschleifen?

3

Sonntag, 10. Juni 2018, 17:30

Hallo,
Wanddose -> ET8500 in -> ET8500 out -> TV in.
Das ist doch der Weg?

Vielleicht würde auch ein Verstärker etwas bringen (verstärkt aber auch Dreck) oder ein T-Stück (Verluste ?) also durchschleifen.
Im Standby funktioniert es, aber- Festplatte läuft eingestellte 5Min nach, und noch schlimmer- Lüfter läuft.
Mit der Festplatte könnte ich noch leben, mit dem Lüfter nicht.
Also Lüfter aus, das geht. Und was mache ich wenn der Receiver wieder läuft und zu warm wird?
Lüfter wieder einschalten, ist wohl ein wenig umständlich?
Gruß und Spaß
Andreas

4

Sonntag, 10. Juni 2018, 18:15

Mit einen LNB geht das nicht und macht keinen Sinn. In und Out sind eigendlich nur für die Tuner im Receiver gedacht.
Bei Unicable verwendet man ein T Stück.

5

Sonntag, 10. Juni 2018, 19:35

Er nutzt ja DVB C.

Nimm ein T Stück und schließe beide Kabel damit direkt an der Wanddose an. Wenn das nicht klappt könnte ein Verstärker helfen.

Gruß

6

Montag, 11. Juni 2018, 00:24

Hallo,
das T-Stück probiere ich auf alle Fälle.
Die alte originale OpenATV der ET8500 hat das Signal durchgeschleift.
Warum die OpenPLi das nicht unterstützt weiß wohl keiner.
Gruß und Dank
Andreas

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen