Sie sind nicht angemeldet.

21

Freitag, 16. März 2018, 19:47

Und was muß ich jetzt tun?

22

Freitag, 16. März 2018, 19:50

in der serverbox für jede klientbox einen user anlegen , in den klientboxen dann jeweils den eintrag in der oscam.server,

23

Freitag, 16. März 2018, 19:56

Gibts da irgendwo ne genaue Anleitung wie das geht?

24

Freitag, 16. März 2018, 20:22

gib mal bei google oscam einrichten ein, da findest ne menge einstellungen,

25

Freitag, 16. März 2018, 20:42

Ich glaub ich geb auf.

26

Freitag, 16. März 2018, 20:50

warumm dass denn? :huh: :huh:

27

Freitag, 16. März 2018, 20:54

Ich tu mich bei sowas mega schwer. Ich schnall 10% vom dem was da steht. Wenn ich da nich schritt für schritt hilfe bekomme, wird das nichts. Das hatte ich damals bei meinen Vu`s auch

28

Freitag, 16. März 2018, 21:13

da die severbox ja schon läuft bei dir ist es ja nicht so kompliziert, du machst für jede klientbox in der oscam.user einen eintrag:
hier mal ein beispiel:
oscam.user:

[account]
user = Kinderzimmer1
pwd = 4732983
au = 1
group = 1
cccmaxhops = 3
cccreshare = 1


im receiver vom kinderzimmer dann der eintrag in die oscam.server:


[reader]
label = Server
protocol = cccam
device = 192.168.xxx.xxx,port
user = Kinderzimmer1
password = 4732983
inactivitytimeout = 30
group = 1
cccversion = 2.3.0
cccmaxhops = 3
ccckeepalive = 1

unter device kommt die ip von der serverbox und der verwendete port, diese 2 sachen kannst ja von der schlafzimmer klientbox übernehmen,

29

Freitag, 16. März 2018, 23:58

Das hat nicht funktioniert.
Ich hab das im Oscam Webinterface gemacht.
1. Bild von der Serverbox im Wohnzimmer ultimo4k
2. Bild von der Klientbox vom Kinderzimmer xTrend9500
3. Bild von der Klientbox im Elternzimmer Duo2
»jensi33« hat folgende Dateien angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jensi33« (17. März 2018, 01:04)


30

Samstag, 17. März 2018, 09:15

bei der klientbox in der oscam.server kannst alles rauslöschen bis auf deinen eintrag, deine schlafzimmerbox ist über dass cs378 protokoll mit dem server verbunden, nicht über cccam,

31

Samstag, 17. März 2018, 09:50

Ok. Das habe ich geändert. Bild bleibt allerdings Schwarz
»jensi33« hat folgende Datei angehängt:

32

Samstag, 17. März 2018, 10:15

bei der schlafzimmerbox hast cs378x stehen, auf deinem bild steht nur cs378, ich würde dass protokoll cccam bei allen nehmen,

33

Samstag, 17. März 2018, 10:28

Das hat geklappt :-))))
1000 Dank
Jetzt wollte ich das gleiche bei der 2. xtrend machen, aber er nimmt die universal softcamfeed 2.0 datei nicht.
Hab bei laufendem betrieb den stick reingesteckt und er sagt dann am ende : Beendet-0Packete Instaliert

34

Samstag, 17. März 2018, 10:29

:) starte den receiver mal neu, dann nochmal zum installieren probieren,

35

Samstag, 17. März 2018, 10:40

Das hat leider nichts geändert

36

Samstag, 17. März 2018, 10:47

ist der camfeed eventuell schon installiert? schau mal unter menü - info panel hast du da softcam-panel drinnen?

37

Samstag, 17. März 2018, 10:55

Leider nein

38

Samstag, 17. März 2018, 11:00

dann probiers mal so, die ipk per ftp programm auf die box in den /tmp ordner schieben dann so:

per FTP oder Netzlaufwerk auf die E2-Box nach /tmp kopieren.
Menü > Einstellungen > Softwareverwaltung > Lokale Erweiterunge installieren > 4) Speicher /tmp wählen + OK drücken. ...
Plugin wählen + grün drücken für Installation, Anweisungen auf dem Schirm befolgen.

39

Samstag, 17. März 2018, 11:16

Hat auch nicht geklappt
Ich hatte die Box ja neu bespielt mit Open atv.
Soll ich das noch mal neu machen?
Wo find ich nochmal die Beschreibung wie das geht?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jensi33« (17. März 2018, 11:25)


40

Samstag, 17. März 2018, 11:24

den haken hast aber reingemacht vor dem installieren,