Sie sind nicht angemeldet.

1

Samstag, 20. Oktober 2018, 19:09

Xtrend 9200 Sender suche wir nicht richtig ausgeführt

Hallo Kann mir jemand helfen ?
ich besitze aus der Xtrendpalette den 10 000, den 9500 und neulich jetzt auch den 9200er ,ist jetzt neu dazugekommen .
Mein problem ist wie folgt .
ich habe den 9200 mit der open Atv gefläscht alles soweit gut. Das zuordnen der Satelliten habe ich auf automatisch gestellt und der Tuner A fand ganz schnell Astra 19.2 .
jetzt kommts wenn ich auf Automatsch Sendersuchlauf gehe findet der Tuner grade mal knapp 742 sender auf Astra 19.2 .
Mein 9500er Findet mit der selben Einstellung über 1200 .
somit fehlen mit die HD+ und die Sky sender komplett.
Habe versucht die sender Manuel hinzugeben also Frc. und ko . leider wir hier auch nichts gefunden.
Kann es sein das der Tuner nicht richtig Läuft? kann mit jemand dazu was sagen ?
mir gehen die Ideen aus ?( ?(

2

Sonntag, 21. Oktober 2018, 08:59

Mach doch mal die Senderliste(n) der et9500 mit dreamset, oder dreamboxedit auf die et9200.

3

Mittwoch, 24. Oktober 2018, 11:43

Versuche mal die Tuner manuell zu konfigurieren, und dann ein Sendersuchlauf starten. Oder einfach wie beschrieben die Sendeliste vom 9500 rüber kopieren, aber auch da sollten die Tunner schon richtig fkt.

Anderes Image probieren, mit ATV hatte ich bisher nur Probleme und habe es immer ganz schnell wieder runtergeschmissen und das bei verschiedenen Receivern.
Vielen Dank. :thumbsup:

MfG
ruebezahl71

Ähnliche Themen