Sie sind nicht angemeldet.

21

Donnerstag, 5. November 2015, 15:08

ach Du willst Modulunterstützung und internen Kartenreader zu selben Zeit ? na ob das geht, beim Dreambox ja aber ob hier :?:

22

Donnerstag, 5. November 2015, 15:15

gestern liefs ja auch, aber heute nicht mehr. die wahrscheinlichkeit, dass sich bei viasat was seit gestern geändert hat würde mich wundern. habe cccam 2.3 laufen. Werde mal das Modul rausnehmen und dann schaun.

Update: Sky-Modul entfernt, Viasat läuft auch nicht ohne. komisch.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wirschi« (5. November 2015, 16:02)


23

Donnerstag, 5. November 2015, 22:33

Nach viel hin und her läufts auch bei mir! Endlich.

EDIT: und nur mit Oscam... :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Scorer« (6. November 2015, 12:46)


24

Montag, 9. November 2015, 09:31

Hallo ...! Freu mich das die V13 bei dir funktioniert! Wie hast du das hinbekommen mit Oscam? (Ist deine V13 Karte noch nicht gepairt? Bei mir leider noch immer keine Chance, neues Openatvimage, mit Sky Modul und V13 Karte etwas hell zu bekommen! (extrend 7500)



Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »spar« (9. November 2015, 19:57)


25

Montag, 9. November 2015, 19:57

Kartenwechsel auf v14 und es funktioniert! Oscam braucht man bei der Sky v14 + Sky Modul nicht!

26

Sonntag, 6. November 2016, 13:20

Hey, hier hat lange niemand etwas geschrieben..... Funktioniert das Image noch?
Der Sky Receiver soll einem et7000 weichen. Da das Sky Modul und der Receiver nicht umsonst sind, frag ich vorsichtshalber mal nach

Ähnliche Themen