You are not logged in.

21

Thursday, November 5th 2015, 3:08pm

ach Du willst Modulunterstützung und internen Kartenreader zu selben Zeit ? na ob das geht, beim Dreambox ja aber ob hier :?:

22

Thursday, November 5th 2015, 3:15pm

gestern liefs ja auch, aber heute nicht mehr. die wahrscheinlichkeit, dass sich bei viasat was seit gestern geändert hat würde mich wundern. habe cccam 2.3 laufen. Werde mal das Modul rausnehmen und dann schaun.

Update: Sky-Modul entfernt, Viasat läuft auch nicht ohne. komisch.

This post has been edited 1 times, last edit by "Wirschi" (Nov 5th 2015, 4:02pm)


23

Thursday, November 5th 2015, 10:33pm

Nach viel hin und her läufts auch bei mir! Endlich.

EDIT: und nur mit Oscam... :)

This post has been edited 1 times, last edit by "Scorer" (Nov 6th 2015, 12:46pm)


24

Monday, November 9th 2015, 9:31am

Hallo ...! Freu mich das die V13 bei dir funktioniert! Wie hast du das hinbekommen mit Oscam? (Ist deine V13 Karte noch nicht gepairt? Bei mir leider noch immer keine Chance, neues Openatvimage, mit Sky Modul und V13 Karte etwas hell zu bekommen! (extrend 7500)



This post has been edited 1 times, last edit by "spar" (Nov 9th 2015, 7:57pm)


25

Monday, November 9th 2015, 7:57pm

Kartenwechsel auf v14 und es funktioniert! Oscam braucht man bei der Sky v14 + Sky Modul nicht!

26

Sunday, November 6th 2016, 1:20pm

Hey, hier hat lange niemand etwas geschrieben..... Funktioniert das Image noch?
Der Sky Receiver soll einem et7000 weichen. Da das Sky Modul und der Receiver nicht umsonst sind, frag ich vorsichtshalber mal nach

Similar threads