Sie sind nicht angemeldet.

1

Freitag, 7. Juli 2017, 13:43

Problem mit falschen Satelliten Einstellung

Ich habe eine Xtrend 7500 mit dem Image "OpenViX 4.2.013"
Heute wollte ich eine Sendersuche machen, leider funktioniert sie nicht. Bei BlindScan ist "Eutelsat" angegeben obwohl ich auf Astra 19,2 eingestellt bin. Wenn man bei den beiden Tunern nachsieht steht Astra 19,2 und bei Sendersuche Eutelsat. ?( ?( ?( Kann man bei einstellung leider nicht ändern. Habt ihr eventuell eine Idee?

2

Freitag, 7. Juli 2017, 15:01

Anderes Image flashen? Oder bei ViX nachfragen.

Edit: Warum Blindscan?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »edcrane« (7. Juli 2017, 15:27)


3

Freitag, 7. Juli 2017, 19:49

Wie macht ihr das am besten, mit der Sendersuche?

4

Freitag, 7. Juli 2017, 20:00

Kann nur sagen wie ich es im PLi mache. Tuner konfigurieren, dann Menü, Einstellungen, Kanalsuche, Automatische Suche, grüne Taste.

5

Freitag, 7. Juli 2017, 22:09

nein , das funktioniert nicht. Muss glaube ich ein anderes Image raufmachen. Aber welches. ?(

6

Freitag, 7. Juli 2017, 22:13

OpenPLi z.B.? Oben im "Banner" findest du doch genug.

7

Samstag, 8. Juli 2017, 10:01

OpenPLI drauf und es funktioniert. :thumbsup:
Gibt es von diesem Image eine Anleitung, wie man Dreamboxedit, die richtigen Einstellung tätigt?

8

Samstag, 8. Juli 2017, 10:37

Das ist immer gleich, lerning by doing :-)

9

Samstag, 8. Juli 2017, 10:38

Verstehe deine Frage nicht. Mit Dreamboxedit kannst du deine Senderlisten bearbeiten.

Edit:
Anleitung Dreamboxedit: DreamBoxEdit Fotostrecke - Konfiguration + Anwendung !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »edcrane« (8. Juli 2017, 10:53)


10

Samstag, 8. Juli 2017, 12:18

Danke edcrane . So eine Anleitung habe ich gesucht. :thumbsup:
Hat geklappt

Ähnliche Themen