Sie sind nicht angemeldet.

41

Samstag, 9. Juni 2012, 22:58

Habe das aktuelle openpli drauf... komisch das bei mir keinen ton gibt...

Edit
Habs heute nochmal neu Installiert, nun läuft es wieder. Danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »s.wokal« (10. Juni 2012, 12:27)


42

Montag, 11. Juni 2012, 07:25

es gab nie probleme entweder
ein imageproblem oder hast du
nur bestimme stationen getestet?

vielleicht hatten die beim broadcast
ein problem?
--------------- Xtrend United ----------------------

43

Montag, 11. Juni 2012, 14:41

Keine Ahnung, auf jedenfall läufen die Streams nun ordentlich, so mag ich das!

44

Dienstag, 12. Juni 2012, 19:49

Hallo,

habe das Plugin jetzt auch mal ausprobiert, funktioniert auch soweit aber für mich nicht so interessant. Nun meine Frage, wie kann ich es wieder entfernen. Habe schon alles durchsucht, aber nichts gefunden bzw. übersehen. Könnt ihr mir einen Tip geben?

Gruß

45

Samstag, 16. Juni 2012, 17:30

Menü-Taste drücken > Erweiterungen > rote Taste drücken > "Extensions" > et-livestream > ok drücken
Xtrend ET 9200 - Tuner A: 23.5°/19.2°/16°/13°/9°/7°/4.8°E - Tuner B: 19,2°/13°/9°/7°E/0.8°/4°/5°W+Drehanlage 23,5°-52°E - Tuner C: DVB-T

46

Sonntag, 5. August 2012, 07:10

et streams 1.3 und addonpack

oben hab ich das pli ist das bei euch auch so das nur ein paar sender damit funktionieren

47

Montag, 6. August 2012, 17:38

Und wo addonpack(link)?

48

Montag, 6. August 2012, 18:09

Und wo addonpack(link)?

also die deutschen sender gehen bei mir orf1 orf2 ard kabel1 rtl rtl2 vox sf1 sf2 sportfernsehen nick arte kika hr sixx viva sport1 aber was ist mit zdf zdf neo 3sat eins festival sat1 usw wo bekomm ich die her

49

Dienstag, 7. August 2012, 17:43

Und wo addonpack(link)?
kommt da noch eine neues addonpack?
also die deutschen sender gehen bei mir orf1 orf2 ard kabel1 rtl rtl2 vox sf1 sf2 sportfernsehen nick arte kika hr sixx viva sport1 aber was ist mit zdf zdf neo 3sat eins festival sat1 usw wo bekomm ich die her

50

Mittwoch, 15. August 2012, 07:25

wars das schon mit livestream oder hat jemand ein neues addonpack wo mehr kanäle funktionieren

51

Donnerstag, 16. August 2012, 11:30

Bei mir funktionieren die Schweizer nicht mehr.

Sehr interessant sind auch die irischen Programme, die vollkommen problemlos funktionieren.
Xtrend ET 9200 - Tuner A: 23.5°/19.2°/16°/13°/9°/7°/4.8°E - Tuner B: 19,2°/13°/9°/7°E/0.8°/4°/5°W+Drehanlage 23,5°-52°E - Tuner C: DVB-T

52

Donnerstag, 16. August 2012, 12:19

also sf1 und sf2 gehen bei mir

53

Freitag, 17. August 2012, 16:20

@all:
also die streams welche funktionieren, brechen nach 1 minute ab, und schliessen den player.
(et9500 mit aktuellen openpli 2.1)

=======
Token

54

Samstag, 1. September 2012, 22:22

Guten Abend, allerseits!

Leider macht bei mir das Plugin Zicken :( Vllt. hat einer ne Idee?

Der Stream-Import funktioniert, beim Auswählen eines Streams (egal welchen) kommen ca. 1 Minute die Zahnräder des Todes, dann sehe ich nur ein schwarzes Bild und es erscheint kein Stream (weder Ton noch Bild).

vg

EDIT: Die irischen Streams scheinen zu gehen, als einzige -.-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hunter« (1. September 2012, 22:46)


55

Mittwoch, 5. September 2012, 16:37

Guten Abend, allerseits!

Leider macht bei mir das Plugin Zicken :( Vllt. hat einer ne Idee?

Der Stream-Import funktioniert, beim Auswählen eines Streams (egal welchen) kommen ca. 1 Minute die Zahnräder des Todes, dann sehe ich nur ein schwarzes Bild und es erscheint kein Stream (weder Ton noch Bild).

vg

EDIT: Die irischen Streams scheinen zu gehen, als einzige -.-

Guten Abend, allerseits!

Leider macht bei mir das Plugin Zicken :( Vllt. hat einer ne Idee?

Der Stream-Import funktioniert, beim Auswählen eines Streams (egal welchen) kommen ca. 1 Minute die Zahnräder des Todes, dann sehe ich nur ein schwarzes Bild und es erscheint kein Stream (weder Ton noch Bild).

vg

EDIT: Die irischen Streams scheinen zu gehen, als einzige -.-


neue deutsche sender hinzugefügt

56

Samstag, 15. September 2012, 17:21

Also die Idee hinter diesem Plugin ist ja Spitze.
Nur leider funktioniert kaum etwas. Ich hab jetzt über eine halbe Stunde rumprobiert und habe sage und schreibe 2 Sender gefunden, die funktionieren: Kiss-TV und A-one.

Bei allen anderen Sendern kommen nur die Zahnräder und danach ein schwarzes Bild.
Und das Suchen nach funktionierenden Sendern macht überhaupt keinen Spass, weil diese Zahnräder immer eine gefühlte Ewigkeit vor sich hin rappeln, bevor man wieder was machen kann.

Werde es wohl wieder löschen...

57

Dienstag, 18. September 2012, 18:01

ich gebe dir vollkommen recht. ein plugin, das nicht wirklich funktioniert, ist bei mir schon wieder gelöscht.

58

Dienstag, 3. Juni 2014, 11:44

Hallo. Ist es möglich russische Sender mit ET-Livestream zu schauen die man sonst über Astra und Horbird nicht sehn kann. Rossija 2 oder noch andere die man nur über PC anschauen kann. Bei meinen Arbeitskollege laufen einige auf OpoenBox. Der hat mir auch eine liste gegeben( Internettv feed) die ich im Ordner var>freetvplus>Internettv feed reinkopieren soll. Aber bei Xtrend 4000 habe ich so ein Ordner nicht gefunden. Kann mir da jemand weiter helfen.

59

Dienstag, 3. Juni 2014, 13:10

Schau dir mal besser das PlugIn IPTVListupdater an, dieser Thread ist 2 Jahre alt.


et10000; Mut@nt HD2400; AX Quadbox HD2400; Optimuss OS2 plus; Nemesis; D-Cube R2; Prismcube Ruby; Venton HD1; Mara M9 u.a.m mit OpenATV 4.2
Astra 19,2 und 28,2 an Atemio Multischalter Premium-Line 9/20
Ligawo HDMI Matrix 4x2 - Multifunction per spdif an LG BB5530A Soundbar

60

Dienstag, 3. Juni 2014, 13:49

Hallo Thomas 7411. Habe OpenPli 4.0 drauf und kann im feed den Plugin IPTV Listupdater nicht finden und hier im Forum>Downlods auch nicht. Wo kann man dem Plugin runterladen.