Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 26. Juli 2014, 23:22

SSD, HDD oder Flash

Moin,

ich habe eine 400 GB 2,5" HDD intern in meinem Receiver.
Da sich ab und an die Box aufhängt wenn ich auf die Festplatte zugreife, tippe ich, dass die HDD so langsam einen weg hat. Ist aich schon ein paar jährchen alt.
Oder sie ist zu langsam?

Nun wollt ich mal was neues anschaffen.
Daher mein Frage USB Stick 32GB?
wieder eine HDD oder ne SSD. Was ist am besten geeignet.
Sehr viel speicher muss nicht sein, nehme eigentlich nur täglich GZSZ für das Weibchen auf und ab und an mal ne Serie oder nen Film wenn wir nicht da sind.

Was meint ihr? Soll halt auch nicht so teuer sein.

holymoly

unregistriert

2

Samstag, 26. Juli 2014, 23:30

Hi T-Rex,
habe schon seit Jahren ne 300Gb an der ehemals 9k und jetzt wieder an der 8k am laufen.
Frage: ist die Box eventuell an einen Win Rechner oder Nas gebunden?

3

Samstag, 26. Juli 2014, 23:37

ja hab sie auch am Win 7 Lappi gemountet, allerdings klappt das nicht so wie bei der Dreambox damals, daher nutz ich da nur ab und an um sachen die sich auf dem Laptop befinden über die Xtrend abzuspielen. Muss zu häufig in der Netzwerkfreigabe in der Xtrens was verstellen. Meinst du das das aufhängen der Box was mit dem Netzwerkzugriff zu tun hat?

holymoly

unregistriert

4

Samstag, 26. Juli 2014, 23:51

Ich weiss, dass ist jetzt wieder unbefriedigent, aber kannst du mal bitte die Xtrend eine zeitlang ohne Netzwerk laufen lassen?
Ich könnte mir vorstellen, dass dann kein "Spinner" Hänger kommt.
Falls es dann mit Netzwerk so ist siehe " http://openpli.org/forums/topic/33969-ew…ktivem-symlink/"
Bekomme auch alle 2 Tage die Krise. Bei gleichem Verhalten würde ich Dich bitten, auch dort eine Fehlermeldung zu posten, damit endlich mal was passiert!

5

Sonntag, 27. Juli 2014, 19:36

ich kann mich da nicht anmelden um dort etwas zuzufügen.
Ich erhalte immer wieder eine Fehlermeldung. habe es auch heute morgen schon probiert...

holymoly

unregistriert

6

Sonntag, 27. Juli 2014, 20:52

meinst du jetzt Anmelden oder Registieren? Anmelden hat bei mir eben funktioniert.

7

Sonntag, 27. Juli 2014, 22:26

das andere

Ähnliche Themen