Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

81

Sonntag, 22. März 2015, 16:34

Hab einen Verteiler mit dem der TV auch läuft. Habs auch schon ohne probiert. Ging auch nicht.
Das Kabel funktioniert auch...

82

Sonntag, 22. März 2015, 16:36

ein aktuelles image hast auf deinem 9200er?

83

Sonntag, 22. März 2015, 16:38

Ja heute installiert. Ist glaub ich die Version von gestern.

84

Sonntag, 22. März 2015, 17:11

lnb ein und ausgang hast aber nicht verwechselt am receiver? dann am besten tuner a und b extra anschliessen am verteiler,

85

Sonntag, 22. März 2015, 17:20

Hab gerade noch mal geguckt. Ist alles richtig dran.
Das wäre ganz schön peinlich gewesen. :-)

Hab im Moment nur einen Tuner dran. Wenn das läuft probiere ich den anderen.

86

Sonntag, 22. März 2015, 17:23

ja genau, probier mal nur mit einem,

87

Sonntag, 22. März 2015, 17:50

Ich kriege es nicht hin. Nützt irgendwie alles nichts.

88

Sonntag, 22. März 2015, 18:06

Bist du dir mit der eingegebenen Frequenz sicher ?

Hast Du die Zeiten mit dem "SatelliteEquipmentControl"
eingestellt ?

89

Sonntag, 22. März 2015, 18:29

Die Frequenzen hab ich von dem Durline abgeschrieben und auf der Seite von denen stehen die auch.

http://www.durasat.de/unicable/unicable-…-scr-514-k.html

Ja hatte das Plugin installiert und dann kam der Menüpunkt dazu. Aber ich denke das brauch ich nicht. Hab ja nur Astra.

90

Montag, 1. Juni 2015, 16:38

Die Frequenzen hab ich von dem Durline abgeschrieben und auf der Seite von denen stehen die auch.

http://www.durasat.de/unicable/unicable-…-scr-514-k.html

Ja hatte das Plugin installiert und dann kam der Menüpunkt dazu. Aber ich denke das brauch ich nicht. Hab ja nur Astra.
Hat sonst vielleicht noch jemand eine Idee?
ich verzweifel noch...

Ähnliche Themen