Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 17. Juli 2016, 18:11

Meine V13 Karte läuft nicht mehr

Hallo zusammen,

seit heute läuft meine Sky V13 Karte nicht mehr im 9200er. Das Problem gab es bisher immer mal wieder und nach einem Umstecken in den Sky Receiver und Freischaltung ging es dann auch wieder in der 9200er Box. Nur heute will das nicht mehr so recht klappen. Das Blöde ist, dass nicht nur die Sky Sender nun nicht mehr auf der Box laufen, sondern auch die HD+ Sender welche ich auf der Karte mit gekauft habe. Weiß jemand von euch einen Rat, evtl. neues softcam oder anderes. Bisher funzte immer das scam ganz gut.

Beste Grüße
hdm

2

Sonntag, 17. Juli 2016, 18:30

Neustart schon gemacht, Karte abgelaufen?

3

Sonntag, 17. Juli 2016, 18:34

Oder Karte wohl gepairt , nach dem sie in der original Box war

4

Sonntag, 17. Juli 2016, 18:39

Neustart hat nichts gebracht und wie bekäme man die Geschichte mit Karte gepairt wieder weg? Karte nochmals, aber dann in der 9200er freischalten lassen?

Gruß
hdm

5

Sonntag, 17. Juli 2016, 18:57

oder irgend etwas wie hier empfohlen:

EMM-GA Blocker: alle blocken
EMM-SA Blocker: alle blocken
EMM-UA Blocker: [b]nur loggen
[/b]

geht so etwas bei der Box im Menü?

Gruß
hdm

6

Sonntag, 17. Juli 2016, 18:59

falls die karte gepairt sein sollte geht nichts mehr, bloggen kannst nur mit oscam, nicht mit scam was du genutzt hast,

7

Sonntag, 17. Juli 2016, 19:13

oscam habe ich ja auch als softcam auf der Box

8

Sonntag, 17. Juli 2016, 19:18

oscam muss aber richtig kofiguriert sein für deine karte,

9

Sonntag, 17. Juli 2016, 19:22

wie geht so etwas?

10

Sonntag, 17. Juli 2016, 19:24

ach so, wie stellt man eigentlich fest, dass die Karte gepairt ist?

11

Sonntag, 17. Juli 2016, 19:24

google mal nach oscam v13, da findest ne menge anleitungen,

12

Sonntag, 17. Juli 2016, 19:27

also könnte es noch einen Weg ohne Kartentausch geben?

13

Sonntag, 17. Juli 2016, 19:28

wenn gepairt dann nicht, da hilft auch keine neue karte, nur mehr die sky hardware, da läuft die karte,

14

Sonntag, 17. Juli 2016, 19:29

das würde bedeuten, dass ich nie wieder eine Sky Karte in der Box zum werkeln bekäme?

15

Sonntag, 17. Juli 2016, 19:31

nein, wenn dann brauchst einen receiver in dem dass ci+ modul von sky läuft,

16

Sonntag, 17. Juli 2016, 19:34

dann hätte Sky für mich also die xtrend box für sky unbrauchbar gemacht? Schöne Schei....

17

Sonntag, 17. Juli 2016, 20:17

ja genau,

18

Sonntag, 17. Juli 2016, 20:24

noch ne Frage Baunti, sind dreambox Anleitungen größtenteils auch für xtrendboxen brauchbar?

19

Sonntag, 17. Juli 2016, 20:27

ja vieles ist identisch,

20

Sonntag, 17. Juli 2016, 22:34

V13 sollen eigentlich vom paring erst mal verschont sein. Aber wenn dann ist es zu spät nur noch orginal Receiver.
Glaube aber das deine ganzen Einstellungen nicht richtig sind und immer wenn Abo abgelaufen hast du im orginal Receiver verlängert, bis heute.
Weiss aber nicht, ob das hier erlaubt ist zu erfragen.
Vielen Dank. :thumbsup:

MfG
ruebezahl71

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher