Sie sind nicht angemeldet.

21

Samstag, 24. Februar 2018, 18:06

du hast noch immer nicht geschrieben ob dass cam auch gestartet hast? wenn du bei der hotline anrufst und du hast keine original hardware von denen werden sie dir auch nicht helfen, ist doch klar wenn du scam oder sonstige cams nutzen willst dann musst auch schauen dass das cam läuft bzw die karte auch vom kartenleser erkannt wird,

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »baunti« (24. Februar 2018, 18:21)


22

Samstag, 24. Februar 2018, 19:08

So, habe jetzt ein altes Image zurück gespielt. HD funktioniert.

Wenn ich nun das neue Open PLI drüber installier funktioniert es nicht mehr.

Mache ich da etwas falsch oder vergesse etwas ?

23

Samstag, 24. Februar 2018, 19:41

wenn es mit dem alten image läuft dann geht es auch mit einem aktuellen, welches cam nutzt beim alten pli?

24

Samstag, 24. Februar 2018, 19:50

2.3. Habe aber auch noch auf das neue geupdatet. Geht auch.

25

Samstag, 24. Februar 2018, 19:55

cccam 2.3.0 meinst?

27

Samstag, 24. Februar 2018, 20:13

ja dass läuft natürlich auch auf dem neueren images,

28

Samstag, 24. Februar 2018, 20:13

da sind wir aber wieder bei dem Problem, das das Update nicht zuverlässig funktioniert.

29

Samstag, 24. Februar 2018, 20:18

Jetzt habe ich mal das Open ATV 6.1 drauf. Da finde ich keine Option die CAM zu installieren.

30

Samstag, 24. Februar 2018, 20:23

beim atv-image musst zuerst den camfeed installieren, dann kannst erst cams direkt runterladen,

31

Samstag, 24. Februar 2018, 20:26

wo finde ich den ?

32

Samstag, 24. Februar 2018, 20:32

google mal nach universal softcamfeed 2.0, den kannst nehmen,

33

Samstag, 24. Februar 2018, 20:41

so ist drauf. wie finde ich jetzt die cams

34

Samstag, 24. Februar 2018, 20:44

unter plugins - da grüne taste - da findest dann softcams,

35

Samstag, 24. Februar 2018, 20:49

3.6 drauf. 1 x Neustart.

Dunkel

36

Samstag, 24. Februar 2018, 20:58

geh mal auf menü - info panel - softcam-panel - da scam mit den pfeiltasten auswählen und mit der grünen taste mal starten/neustarten

37

Samstag, 24. Februar 2018, 21:10

Bingo. Vielen lieben Dank.

Jetzt sind aber zwei Cams drin. 3.59 auf Schacht 1 hat er gestartet.

3.6 nicht. da vorher die Fehlermeldung kam, daß die Cams unterschiedlich sein m üssen, habe ich den zweiten auf 3,6 gestellt. Warum auch immer. Solll ich das so lassen?

Nach Neustart geht es aber immer noch. Nochmals danke.

38

Samstag, 24. Februar 2018, 21:13

wähle cam 1 wenn du da scam 3.59 stehen hast passt dass schon, da die karte ja auch läuft brauchst sonst nichts starten,

39

Samstag, 24. Februar 2018, 21:18

Prima, du hast einem 60-järigem sehr geholfen.

40

Samstag, 24. Februar 2018, 21:20

super wenns nun läuft, :) :thumbup:

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher