Sie sind nicht angemeldet.

101

Sonntag, 18. März 2018, 11:41

Also nochmal mit pli 4 neu anfangen?
Magst du mir einen Link senden wo ich das richtige Image finde?

102

Sonntag, 18. März 2018, 11:45

Habe ich doch schon. Schaue mal weiter unten im Link.

103

Sonntag, 18. März 2018, 11:48

Kannst auch zusätzlich cccam2.3.0 vom feed installieren. Vielleicht klappt dann der Autstart vom oscam.
Muss jetzt leider weg, aber du hast hier ja genug kompetente Hilfe. ;)

104

Sonntag, 18. März 2018, 11:52

Ich installiere grad pli4

105

Sonntag, 18. März 2018, 12:15

So.
Ich hab jetzt PLI 4 installiert, oscam runtergeladen, es angeschaltet und im dcc bei den oscam confi den port auf 83 geändert, neustart gemacht und dann im pc die ipadresse und 83 eingegeben.
Immer noch: Diese Seite ist nicht erreichbar
»jensi33« hat folgende Datei angehängt:

106

Sonntag, 18. März 2018, 12:20

probier mal zum bearbeiten von oscam ein anderes ftp programm,

107

Sonntag, 18. März 2018, 12:24

Filezilla?

109

Sonntag, 18. März 2018, 12:30

Keine Ahnung wie das wieder funktioniert. Oh man. :-((
Bekomme keine Verbindung hin. Und werde auch aus den Beschreibungen im Internet nicht schlau.
Gibts noch andere Möglichkeiten?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jensi33« (18. März 2018, 12:46)


110

Sonntag, 18. März 2018, 12:48

warum muss denn der Port jedesmal geändert werden ?
Wenn oscam läuft, kann man per Web-if darauf zugreifen und dort direkt drin ändern.
Man kann natürlich kompliziert, per extra Editor....

111

Sonntag, 18. März 2018, 12:51

Ich hab keine ahnung warum, aber es tut
Jetzt hab ich die daten von der anderen box(oscam server) übernommen und es tut
Ich hätte gern bei beiden boxen das gleiche image drauf.
Sollte ich es jetzt riskieren die box mit dem open atv ändern auf pli?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jensi33« (18. März 2018, 13:04)


112

Sonntag, 18. März 2018, 14:49

Hallo,
ich kann hier zwar nicht helfen aber ich lese begeistert mit und rufe aus : Haltet durch , Ihr schafft das.

Endlich mal was los wie früher. ein Thema viele Fragen und Antworten.

113

Sonntag, 18. März 2018, 15:05

musst du selber entscheiden ob du auf beiden dass pli image aufspielst,

@Hirnhaut
ja wäre super wenn wieder mehr los wäre, ;)

114

Sonntag, 18. März 2018, 15:39

Wäre ja nun ein leichtes, ein Backup zu machen und das Pli nochmal zu flashen und nochmal Oscam zu installieren.

Wenn es nicht geht, kannste ja immer noch zurück.
Ich mag das Pli, es ist mir durch seine Schlichtheit echt ans Herz gewachsen, trotzdem macht es halt manchmal etwas mehr Aufwand.

Viele Antworten findest du auch im Wiki, zb. für das Homesharing:

https://wiki.openpli.org/Softcam/OSCam


Gruß

115

Sonntag, 18. März 2018, 19:27

So. Hab alles am laufen was dieses Thema angeht. 1000 dank für eure Hilfe und Geduld.

116

Sonntag, 18. März 2018, 20:24

na dann passt dass ja, :thumbup:

Zurzeit sind neben Ihnen 6 Benutzer in diesem Thema unterwegs:

6 Besucher