Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 9. Mai 2015, 22:28

ET 5000 flashen

es ist openpli 2.1 mit bootloader 3.1 installiert...wolllte dann mit USB-stick flashen,aber klappt nicht...er startet einfach nur neu!...habe 8 sticks und 4 softs probiert...alles negativ!
dann über telnet opkg probiert: "kein server gefunden"
dann über softwaremanager: das plugin war weg...neu installiert mit FTP..aber es erscheint nicht unter "Erweiterungen"

2

Sonntag, 10. Mai 2015, 09:11

Was ist auf deinem Stick drauf und wie ist die Struktur ?

3

Sonntag, 10. Mai 2015, 09:41

ich habe leider jetzt keinen Zugriff mehr...bleibt im bootbildlogo hängen,nachdem ich im FTp was verändert hatte!...kommt man mit jtag noch darauf?
der Stick hat nur die datei ET5x00

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mimi77« (10. Mai 2015, 10:47)


4

Sonntag, 10. Mai 2015, 11:26

Zitat

der Stick hat nur die datei ET5x00


Erstmal neusten Bootloader drauf machen.

Entpackt hast du das Archiv aber?
noforce in force umbenennen schon probiert?
Im Ordner sollte es dann so aussehen:

index.php?page=Attachment&attachmentID=5086
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

5

Sonntag, 10. Mai 2015, 11:28

diese beiden roten Kegel sind bei mir nicht sichtbar!

6

Sonntag, 10. Mai 2015, 11:32

Ist doch egal wie es ausschaut, Hauptsache die 4 Dateien sind im Ordner et5x00 vorhanden.

Aber esrtmal neusten Bootloader, danach die Firmware.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vince« (10. Mai 2015, 11:38)


7

Sonntag, 10. Mai 2015, 11:44

klappt nicht...habe bereits mehrere verschiedene Sticks und auch software probiert...leider komme ich jetzt auch gar nicht mehr ins Menü!

XtrendIM

Administration+Technik+Support

Beiträge: 3 703

Wohnort: Europa

  • Nachricht senden

8

Sonntag, 10. Mai 2015, 11:51

klappt nicht...habe bereits mehrere verschiedene Sticks und auch software probiert


sind die Sticks korrekt formatiert?
Ihr Xtrend Support-Team
eXtrending your vision

9

Sonntag, 10. Mai 2015, 11:52

Du brauchst nicht ins Menü.
Box kpl. ausschalten, Stick rein, Box einschalten

10

Sonntag, 10. Mai 2015, 11:57

aber es klappt nicht...habe in Fat32 formatiert und alles versucht... bei der Cloud ibox klappte das immer so!

11

Sonntag, 10. Mai 2015, 12:02

Dann erzähl mal genau was du machst.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

12

Sonntag, 10. Mai 2015, 12:05

also die bootloader datei mit 7zip entpackt und dann nach dem stick kopiert...Box aus und stick vorne rein ...angeschaltet und es leuchten die orange und grüne LED gleichzeitig..dann kommt rot grün gleichzeitig!

13

Sonntag, 10. Mai 2015, 12:09

Anleitung lesen würde vermutlich helfen .....
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

14

Sonntag, 10. Mai 2015, 12:12

hab ich schon alles versucht...alle softs und sticks ...immer dasselbe!

XtrendIM

Administration+Technik+Support

Beiträge: 3 703

Wohnort: Europa

  • Nachricht senden

15

Sonntag, 10. Mai 2015, 12:20

Bitte USB-Stick in FAT32 mit Standardsektorgrösse formatieren. u.U. werden mehrere Sticks benötiigt, falls nicht erkannt!

Dann hier lesen....


Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

16

Sonntag, 10. Mai 2015, 12:36

nichts zu machen!..geht da jtag?

17

Sonntag, 10. Mai 2015, 16:14

Was passiert wenn " geht nicht"?

Was ist nun auf dem Stick wenn es nicht geht

18

Sonntag, 10. Mai 2015, 18:34

Ich liebe es, ausser "geht nicht", "klappt nicht", "alles probiert" keine Angbaen machen aber dann erwarten das geholfen wird.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

19

Sonntag, 10. Mai 2015, 19:10

ich hatte es ja beschrieben: erst leuchtet kurz orange und grün gleichzeitig ,dann rot und grün gleichzeitig..dann bleibt nur das bootlogo mit 3.1 bl im 'Tv-monitor stehen!
auf dem stick ist wie beschrieben die vier Dateien!

20

Sonntag, 10. Mai 2015, 19:31

Und auch mal die Tatse gedrückt wenn grün/orange leuchtet?
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen