Sie sind nicht angemeldet.

1

Donnerstag, 5. April 2012, 20:16

et 6000

hallo

habe ein problem mit meinnen 6000

er bootet nicht mehr

kann ihn auch nicht über front usb flashen

über usb hinten geht flashen

erst starte nicht mehr durch

ftp + putty zugriff möglich

wie kan ich über putty ein log erstellen

mfg eimer

2

Donnerstag, 5. April 2012, 20:47

et 6000

Hallo
hier mal mein log

mfg eimer

ps. würde mich über hilfe freuen
»eimer« hat folgende Datei angehängt:
  • BCM74130011.pdf (28,11 kB - 25 mal heruntergeladen - zuletzt: 13. Januar 2015, 19:57)

3

Donnerstag, 5. April 2012, 20:50

hi,

per telnet auf die box:

init 4 eingeben

und dann enigm@2 (@ mit a ersetzen)

und ouput posten...

Bist Du sicher den neuesten Bootloader drauf zu haben?
Moderator im Boardrebellen-Forum

4

Donnerstag, 5. April 2012, 21:00

Hallo netbus 666
danke erst mal für die hilfe
und nun hier mein log



root@ET6000:~#
init4


-sh: init4:
not found


root@ET6000:~# init 4


root@ET6000:~# enigxa2


[FREESAT]
Init tables


PYTHONPATH:
/usr/lib/enig#a2/python


+ (1)
Background File Eraser


+ (5) main
http server


[NET] httpd
server started on port 8080


+ (5)
Tuxtxt


+ (8)
graphics acceleration manager


/dev/fb0:
No such file or directory


+ (9) GFBDC


/dev/fb0:
No such file or directory


framebuffer
not available.


FATAL: no
framebuffer available


Segmentation fault


root@ET6000:~#


mfg eimer

5

Donnerstag, 5. April 2012, 21:10

hi,

versuche nochmals den Bootloader aufzuspielen und dann nochmal ein OpenPLi.

Sollte danach der Fehler immer noch vorhanden sein, ist die Box defekt.
Moderator im Boardrebellen-Forum

6

Donnerstag, 5. April 2012, 21:15

hallo netbus666

das werde ich mal machen

wenn es nicht futzt geht das teil zurück

danke für deine hilfe und frohe ostern


mfg eimer

7

Donnerstag, 5. April 2012, 21:29

FATAL: no
framebuffer available
Glaub eher das Teil geht zurück ....
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

8

Donnerstag, 5. April 2012, 21:37

mag sein, hatte aber auch schon zwei Geräte die nach dem Neuflashen wieder funktioniert haben und heute noch laufen :D
Moderator im Boardrebellen-Forum

Ähnliche Themen