Sie sind nicht angemeldet.

21

Dienstag, 10. Januar 2017, 09:13

Nie wieder Xtrend

Der gute Mann wartet nun schon seit einem halben Jahr auf einen Treiber Fix. Nicht zu fassen. Selbst im neuen OpenATV 6.0 und im neuen OoenHDF sind die defekten Treiber vom 27.10.16 installiert. Es kann doch nicht so schwer sein dieses Problem zu lösen, da ja offensichtlich die alten Treiber funktionierten. Die Image-Bauer können natürlich nichts dafür. Das liegt sicherlich am mangelnden Interesse von Xtrend selbst. Meine nächste Box wird wohl keine Xtrend sein.

Grüße

22

Dienstag, 10. Januar 2017, 19:06

Kann mir mal bitte jemand die alten Treiber zukommen lassen.

23

Dienstag, 10. Januar 2017, 19:56

Hallo. Ich habe genau das gleiche Problem mit meiner Et7500. Erst gestern ist die Box bei 2 Aufnahmen wieder stehen geblieben. Als Image hab ich das OpenHdf installiert. Ich würde auch evtl. Auch mal die alten Treiber testen...

Gruß,

Black_puma

24

Mittwoch, 11. Januar 2017, 13:13

Bitteschön...

Grüße
»stepbe70« hat folgende Datei angehängt:
  • extra.zip (3,99 MB - 8 mal heruntergeladen - zuletzt: 12. Januar 2017, 14:17)

25

Mittwoch, 11. Januar 2017, 19:17

Sind das wirklich die richtigen alten Treiber? Datum steht bei 27.11.16 da waren doch überall schon die Probleme vorhanden.

26

Donnerstag, 12. Januar 2017, 08:48

Hallo MAD,

das sind die Treiber aus einem OpenPli Image vom 25.06.16 . Die haben bei mir das Datum 28.11.16. Wahrscheinlich weil die Treiber an diesem Tag gesichert wurden. Im OpenAtv Infopanel zeigt er mir weiterhin das Treiberdatum 27.10.16 an. Das hat also nichts zu sagen. Es sind definitiv die älteren Treiber. Habe hier mal den Link vom alten OpenPli Image.

http://anonymus-ulc.net/index.php?page=Thread&threadID=4173

Grüße

27

Donnerstag, 12. Januar 2017, 09:12

Hallo, ich habe das jetzt nochmal nachvollzogen. Nach dem herunterladen mit Filezilla wird dann das aktuelle Datum angezeigt. Wie gesagt, hat nichts zu bedeuten.

Grüße
»stepbe70« hat folgende Dateien angehängt:
  • Unbenannt.jpg (303,76 kB - 28 mal heruntergeladen - zuletzt: 17. Januar 2017, 18:46)
  • Unbenannt2.jpg (166,18 kB - 25 mal heruntergeladen - zuletzt: 17. Januar 2017, 18:46)
  • Unbenannt3.jpg (303,19 kB - 12 mal heruntergeladen - zuletzt: 17. Januar 2017, 18:46)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stepbe70« (12. Januar 2017, 10:15)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher