Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support Forum - www.xtrend-home.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 2. September 2018, 23:28

Picon nicht transparent

hallo,



ich hab mal noch eine frage an euch und zwar folgendes:


ich habe einen xtrend et 7500 receiver und einen edision os mini receiver beide mit openpli 6.2.


habe auf beiden receivern die XPicons 220x132 32bit transparent für den dunklen skin.


bei der senderliste werden sie mir auch wunderbar angezeigt, jedoch im
graphischen multi epg werden mir die picons nur beim edision noch
transparent angezeigt.


bei dem xtrend receiver sind die picons dort nicht mehr transparent und
sehen fürchterlich aus, da sie plötzlich einen hintergrund haben.


an was kann das denn liegen?



gruß

2

Sonntag, 23. September 2018, 20:08

habe es jetzt noch an einem xtrend et4000 auch mit openpli 6.2 versucht.



auch dort sind die picons alle transparent im multiepg ...



dann müsste das doch zu fixen sein?


kann das mal jmd prüfen ? :)

Zurzeit sind neben Ihnen 4 Benutzer in diesem Thema unterwegs:

1 Mitglied und 3 Besucher

joefussball