Sie sind nicht angemeldet.

1 361

Dienstag, 24. Januar 2017, 09:53

Alles Quatsch, bei OpenATV liegt das Mediaportal auf dem Feed und kann von dort direkt geladen und installiert werden.
LG Kuckuck






Receiver: CT ET 9100/ 1TB Samsung ECOGreen ...............Image: OpenPLI 3.0 :thumbsup:

1 362

Donnerstag, 26. Januar 2017, 13:20

burning series

funzt bei euch noch bs.to?
bei mir sagt er überall keine unterstützen streams verfügbar (nutze opentv)

1 363

Donnerstag, 26. Januar 2017, 20:30

Hab auch das Problem mit bs.to. Ich dachte es läge da dran, dass ich nicht das aktuellste update von Media Portal hatte und hab versucht es updaten... jetzt fehlen fehlen mir plugins

* satisfy_dependencies_for: Cannot satisfy the following dependencies for enig
a2-plugin-extensions-mediaportal:
* python-pprint * python-html * python-pycrypto * python-
umbers * python-imaging *

opkg install python-*** funktioniert nicht und ich find die dateien nicht im internet.


EDIT: hab alle nötigen Dateien hier gefunden http://feed.newnigma2.to/weekly/oe2.0/ipk/mips32el/

jetzt habe ich das Problem, dass ich 16mb brauch und nur 8mb habe. Die installation der fehlenden Dateien hat mich 7mb gekostet -.-

EDIT2: hab paar sachen gelöscht und 7.5.6 installiert und dann via auto update auf die aktuellste

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »newkrider« (26. Januar 2017, 22:10)


1 364

Freitag, 27. Januar 2017, 19:43

Guten Abend zusammen,

ist es irgendwie möglich (auch kostenpflichtig), die über das MediaPortal angebotenen Filme-Streams (Kinox, Movie4k etc.) in besserer Qualität/Auflösung zu sehen?

1 365

Sonntag, 29. Januar 2017, 16:26

Update MediaPortal v 7.7.7 Online


BS.to and some fixes


Neu: HDReporn

PARNOID

Sexu.com


oder wie immer im ersten Beitrag


Danke an das ganze MediaPortalTeam für das tolle Plugin

1 366

Donnerstag, 9. Februar 2017, 20:19

Bild und Ton asynchron

Guten Abend allerseits.

Ich habe seit einiger Zeit das Problem, dass Bild und Ton asynchron sind. Allerdings nur im Mediaportal und nur in der Grauzone (mittlerweile min. 20 Filme von unterschiedlichen Quellen ausprobiert). Alles andere läuft bestens.

Habe eine ET7000 und eine ET7500 mit OpenPLI - zuletzt in Version openpli-4.0-beta-et7x00-20170207. Beide betroffen. Kann mich nicht sagen, seit wann der Fehler da ist. Hatte nicht viel Zeit im Jänner, im Dezember war mit Sicherheit noch alles OK.

Habt Ihr einen Tip für mich.

Besten Dank im Voraus!

1 367

Freitag, 10. Februar 2017, 16:58

Hallo zusammen,

Nach Aktualisierung vom PLI4 kann ich im Mediaportal nur die Listenansicht wählen. Die Wall-Ansicht wird nicht angeboten. Woran kann das liegen? Vielleicht fehlt wieder eine Pythonabhängigkeit?? ?(

1 368

Donnerstag, 16. Februar 2017, 13:07

Update MediaPortal v 7.7.8 Online

oder wie immer im ersten Beitrag

Danke an das ganze MediaPortalTeam für das tolle Plugin

1 369

Freitag, 17. Februar 2017, 13:31

Geht bei euch serienstream.to auch net bzw fährt die Box komplett runter und macht einen Neustart?

1 370

Sonntag, 19. Februar 2017, 19:05

Update MediaPortal v 8.0.0 Online



oder wie immer im ersten Beitrag



Danke an das ganze MediaPortalTeam für das tolle Plugin

1 371

Sonntag, 19. Februar 2017, 19:07

@LaBomba serienstream.togeht bei mir :)

1 372

Montag, 20. Februar 2017, 05:22

Update MediaPortal v 8.0.1 Online



oder wie immer im ersten Beitrag

Danke an das ganze MediaPortalTeam für das tolle Plugin

1 373

Mittwoch, 22. Februar 2017, 05:08

Update MediaPortal v 8.0.2 Online



Neu: FlimmerStube



oder wie immer im ersten Beitrag



Danke an das ganze MediaPortalTeam für das tolle Plugin

1 374

Freitag, 24. Februar 2017, 17:35

Hi
seit 8.0.2 habe ich Probs mit HDFilme
Finde die Filme aber Fehler URL Stream nicht gefundenb beim start.
Die Filme sind aber da, finde sie wenn ich auf die Site gehe.

Ideen??

1 375

Samstag, 25. Februar 2017, 09:33

wenn es auf der Internet Seite direkt geht muss es wohl im MediaPortal angepasst werden

1 376

Samstag, 25. Februar 2017, 17:05

Update MediaPortal v 8.0.3 Online



oder wie immer im ersten Beitrag



Danke an das ganze MediaPortalTeam für das tolle Plugin

1 377

Sonntag, 26. Februar 2017, 15:58

Update MediaPortal v 8.0.4 Online



oder wie immer im ersten Beitrag

Danke an das ganze MediaPortalTeam für das tolle Plugin

1 378

Montag, 27. Februar 2017, 10:54

Mediatheken stocken ständig

Hallo
habe eine 800HD mit openpli, neuestes image und Mediaportal 8.0.4 installiert.

Gestern ist mir aufgefallen, dass es in der ZDF Mediathek aller paar Minuten zum Bild und Tonstillstand kommt.
Da hilft dann nur kurz zurück oder vorspulen.

Hat jemand das gleiche Problem? Wenn ja/nein , wie könnte man dies beheben?

Danke für die Antworten

1 379

Montag, 27. Februar 2017, 12:43

Xtrend 800 HD wäre mir neu.

1 380

Sonntag, 5. März 2017, 19:53

Update MediaPortal v 8.0.5 Online



oder wie immer im ersten Beitrag



Danke an das ganze MediaPortalTeam für das tolle Plugin

Zurzeit sind neben Ihnen 54 Benutzer in diesem Thema unterwegs:

54 Besucher