Sie sind nicht angemeldet.

41

Dienstag, 23. Juni 2015, 09:43

Dein log-Schnipsel zeigt eigentl nur, dass es eben nicht geht

ist die Karte gepaired?
welche services hast Du ggf.?
wird die Karte überhaupt korrekt erkennt?
hat der dvb-api-Nutzer Zugriff auf die Gruppe?
....

42

Dienstag, 23. Juni 2015, 10:20

Dein log-Schnipsel zeigt eigentl nur, dass es eben nicht geht

ist die Karte gepaired?
welche services hast Du ggf.?
wird die Karte überhaupt korrekt erkennt?
hat der dvb-api-Nutzer Zugriff auf die Gruppe?
....
okay ich poste heute nachmittag mal mein konfig, evtl. fällt dir was auf. Das mit dem Pairing, muss ich da was selbst anstossen?
»robbzler« hat folgende Dateien angehängt:
  • oscam.conf.txt (1,18 kB - 74 mal heruntergeladen - zuletzt: 3. März 2018, 13:54)
  • oscam.dvbapi.txt (221 Byte - 19 mal heruntergeladen - zuletzt: 17. Oktober 2017, 23:26)
  • oscam.server.txt (641 Byte - 40 mal heruntergeladen - zuletzt: 17. Oktober 2017, 23:26)
  • oscam.services.txt (119 Byte - 18 mal heruntergeladen - zuletzt: 17. Oktober 2017, 23:27)
  • oscam.user.txt (514 Byte - 22 mal heruntergeladen - zuletzt: 17. Oktober 2017, 23:27)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »robbzler« (23. Juni 2015, 23:04)


43

Mittwoch, 24. Juni 2015, 10:08

in Deiner oscam.server fehlt das Blocken der updates:

Zitat

blockemm-unknown = 1
blockemm-u = 1
blockemm-s = 1
blockemm-g = 1
saveemm-u = 1


schau mal bitte in das Startlog der OS beim Initialisieren der Karte / reader, ob dort nicht bereits erscheint "Card is paired"

44

Freitag, 3. Juli 2015, 23:43

Hallo ihr Helden

@ marcus past
Verstehe ich das richtig, das diese 5 Zeilen per Hand noch in Configdatei "server" einzutragen sind um das p.....ing abzuwehren?
Und wenn ja, kann man danch eine V14 gefahrlos betreibeen oder bedarf es weiterer Textedit?

Ich hab hier seit kurzem ebenfalls deren Schrottreci noch unbenutzt rumstehen. Allerdings weis ich nicht ob man mir schon Flitterwöchner untergejubelt hat.

Danke schonmal für Hilfestellung an einen Unwissenden.
Das Plugin hier, hat mir auf jedenfall schon enorm weitergeholfen.

LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dale_Jr.« (3. Juli 2015, 23:50)


45

Sonntag, 12. Juni 2016, 08:52

Hallo

zuerst möchte ich sagen das ich seit heute hier im Forum bin.

Ich habe seit ca. 3 Monaten Sky, leider steht auf der Karte nichts mit V13,14 ect.
Ich verwende die Gigablue Quad plus HD, zur Zeit noch mit den CI+ Modul von Sky.
Nun möchte ich aber die Karte direkt in den von 2 Kartleser einlegen also den oberen.
Wenn ich die karte da einlege bleibt das Bild bei Sky dunkel

Meine Frage nun welches Plugin ich nun installieren muss und wie die Einstellungen durchgeführt werden müssen, das ich mit meiner Sky Karte die Sender sehen kann.

Ich bedanke mich

46

Sonntag, 12. Juni 2016, 09:26

wenn es eine aktuelle sky sat karte ist wird es wahrscheinlich die V14 sein, da du diese im ci+ modul laufen attest wird diese wahrscheinlich gepairt sein und nicht mehr mit oscam usw laufen,

47

Sonntag, 12. Juni 2016, 09:56

hallo

danke für die Antwort die mir nicht gefällt

48

Sonntag, 12. Juni 2016, 09:59

probieren kannst ja mal mit oscam, dann weist es sicher ob die karte gepairt ist,

49

Sonntag, 12. Juni 2016, 10:25

ich wollte gerade oscamsmartcard installieren, finde dies aber nicht unter den plugin

50

Sonntag, 12. Juni 2016, 10:29

auf seite 1 von diesem post findest es, musst nur über usb stick installieren,

51

Sonntag, 12. Juni 2016, 10:34

ist aber aus dem jahre 2014, geht das überhaupt noch?
Einfach auf USP speichern und wie installiere ich das dann an der box

52

Sonntag, 12. Juni 2016, 10:44

ich glaub oscam smartcard gibt es nicht mehr aktueller, laufen sollte es aber schon noch, ansonsten musst oscam allein installieren, dass ist dann aktuell, die config musst dann aber selber einstellen,

53

Sonntag, 12. Juni 2016, 10:55

so hab es installiert, und es funktioniert reibungslos. Endlich ohne dieses blöde Modul.

Danke

Gruß Jens

54

Sonntag, 12. Juni 2016, 10:59

ich würde aber die emms blocken solange dies noch geht und manuell die verlängerungen schreiben, ansonsten kann deine karte bald dunkel sein,

55

Sonntag, 12. Juni 2016, 12:46

nun habe ich gesehen das nur ein paar sender gehen wie TLC HD u.a. die anderen nicht. muss ich was in den webinterface noch einstellen

wie kann ich die emms blocken

56

Sonntag, 12. Juni 2016, 13:05

Du erwartest jetzt hier im Board nicht ernsthaft eine anleitung für oscam ?

57

Sonntag, 12. Juni 2016, 13:07

du brauchst auch die aktuellen und passenden services und srvid damit alle kanäle laufen, zum blocken der emm und mitloggen der daten am besten mal im oscam bereich der boards schauen,

58

Sonntag, 12. Juni 2016, 13:13

schade habe gedacht bekomme hier hielfe, da ich mich leider damit nicht so gut auskenne

59

Sonntag, 12. Juni 2016, 13:15

siehe Nutzungsbestimmungen:
Verbotene Inhalte
Softcams und Cardsharing werden im Xtrend-Board nicht diskutiert!

60

Sonntag, 20. November 2016, 09:56

Da ich Probleme mit meiner V13 in der ET9200 habe, habe ich mal diese Softcam installiert.

Leider wird SKY nicht hell. Habe OpenPli 4 und habe in der Konfiguration die openMips gewählt. Karte habe ich dieerste V13 ausgewählt. Meine Karte ist weiß, hat vorne noch Premiere drauf und hinten ein Schlüsselsymbol mit V13 drauf. Dann die Softcam neu gestartet aber SKY bleibt dunkel. Was mache ich falsch?

Ich komme leider auch nicht in das Webif... unter http://10.0.0.8:83 kann ich nicht zugreifen.

Kann mir jemand behilflich sein, bei der Konfiguration dieser Softcam, da ich diese für die geeignetete halte.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen