Sie sind nicht angemeldet.

41

Sonntag, 4. November 2012, 11:19

der verbaute Chip ist mir egal - das ist nicht mein Problem.
Ich will den Sendernamen auf dem Disaply lesen können.
Ein Smartphone tu ich mir dazu nicht an (obwohl ich einige davon habe).
Ich könnte ja auch den Fernseher mitlaufen lassen. Gesamtleistungsaufnhame dann > 50 Watt??
Die Box hängt aber an einer guten alten Stereoanlage.

42

Sonntag, 4. November 2012, 13:44

Geht mittlerweile die Festplatte an die ET-4000. Und unter OpenPli? Muss ich da nen USB-Treiber installieren?

43

Sonntag, 4. November 2012, 14:56

ja geht, und man muß nichts installieren.
höchsten den devicemanager.

44

Sonntag, 4. November 2012, 18:35

Unter "Festplatte" erkennt die ET-4000 meine Festplatte. Trotz "Initialisierung" kann ich nicht aufnehmen, da angeblich keine Festplatte initialisiert ist. Das scheint noch nicht ausgereift zu sein!
Mein Windows-Rechner erkennt die Fetsplatte jetzt auch nicht mehr. Hat das etwas mit Linux zu tun?

Wenn das so weitergeht, muss ich wohl das eigentlich schöne Gerät zurückgeben.

45

Sonntag, 4. November 2012, 19:35

Der Windowsrechner kann das Linuxformat nicht.

Wenn die Platte initialisiert ist und dennoch nicht erkannt wird, kann man es sehr einfach lösen.
Platte an die Box und neu starten, danach per FTP auf die Box und ins Verzeichnis HDD gehen.
Darin sollten zwei Verzeichnisse drin sein:

lost+found
movie

Ich gehe davon aus, das der Ordner movie fehlt.
Einfach anlegen und schon sollte es gehen.

Man könnte aber das Ganze auch über ein Plugin "Devicemanager" in der Box machen.

46

Montag, 5. November 2012, 05:36

Hat geklappt. Danke!

Unter OpenPLi: Habe noch das Problem, dass das Netzwerk (bei gleichen Einstellung) mal erkannt wird und mal nicht (dazwischen asugeschaltet). Gibt es da auch einen Trick?

Läuft die Festplatte jetzt auch unter dem Originalimage?
Woher bekomme ich das Originalimage?

47

Montag, 5. November 2012, 08:02

Nach Netzwerk deaktivieren und aktivieren mal neu booten oder das Netzwerk neu starten.
Ja, die Platte läuft jetzt auch im Original.
OpenPli ist das Original.

48

Montag, 5. November 2012, 17:21

Wo bekomme ich das Image, das beim Kauf drauf war?
Bei dem z.B. auch die Portal-Taste funktionierte und ein Webbrowser dabei war.

49

Montag, 5. November 2012, 18:18

Die Frage gefällt mir gar nicht :D
Ok ich kümmere mich morgen mal drum, das wir sie bekommen und evtl. in den Download stellen.

50

Mittwoch, 7. November 2012, 14:54

funktioniert die ET 4000 mit Unicable Matrix Kathrein EX2581??

wie der Titel schon sagt, versteht die Box sich mit der Unicable Matrix Kathrein EX2581??
Die ET6000 tut es bis jetzt nicht, obwohl es funktionieren soll.
Ich suche eine Alternative zur ET 6000.

51

Mittwoch, 7. November 2012, 15:25

Gibt es schon neue Infos zu einem möglichen Download?

XtrendIM

Administration+Technik+Support

Beiträge: 3 703

Wohnort: Europa

  • Nachricht senden

52

Mittwoch, 7. November 2012, 17:46

kommt noch... bitte ein bisschen Geduld!
Ihr Xtrend Support-Team
eXtrending your vision

XtrendIM

Administration+Technik+Support

Beiträge: 3 703

Wohnort: Europa

  • Nachricht senden

53

Mittwoch, 7. November 2012, 17:47

wie der Titel schon sagt, versteht die Box sich mit der Unicable Matrix Kathrein EX2581??
Die ET6000 tut es bis jetzt nicht, obwohl es funktionieren soll.
Ich suche eine Alternative zur ET 6000.


Bei der ET4000 ist ein anderer Tuner verbaut. Eine sichere Aussage kann nur jemand tätigen, wer dies schon mal probiert hat .-)
Ihr Xtrend Support-Team
eXtrending your vision

54

Sonntag, 11. November 2012, 00:32

Hallo Forum,

ich habe mir auch einen Xtrend et4000 zugelegt, habe aber noch ein paar Probleme mit einer externen Festplatte.
Das sie jetzt auch für Aufnahmen offen ist, habe ich Dank des Lesens hier im Forum soweit hinbekommen.
Aber das nächste Problem wartete bereits >> die Festplatte schaltet sich im Standbymodus nicht aus!!!! Auch nicht beim Fernsehen nach der vorgegebenen Zeit, bei mir in 5min, läuft sie munter weiter, nur wenn man die Box runterfährt ist ruhe.
Muss ich noch was einstellen oder nachinstallieren dass das funktioniert?

Gruß
Schorre

55

Sonntag, 11. November 2012, 11:31

Leider gibt es externe Platten, die nicht auf Spindown-Kommandos reagieren (das liegt in der Regel an den im Gehäuse verbauten Wandler-Chips).
Dann kannst Du leider nicht viel mehr machen, als ein anderes FP-Gehäuse zu nehmen (mit ein wenig Google kannst Du vorher klären, ob es mit Spindown funktioniert).

56

Montag, 12. November 2012, 21:11

Wie siehts denn nun mit dem Download aus?

XtrendIM

Administration+Technik+Support

Beiträge: 3 703

Wohnort: Europa

  • Nachricht senden

57

Montag, 12. November 2012, 21:31

ist doch schon in der Database
Ihr Xtrend Support-Team
eXtrending your vision

58

Dienstag, 13. November 2012, 20:30

So, dann will ich hier mal gleich meinen 2. post einstellen.

also, ich will an meine 1 Woche alte et4000 eine 160GB Festplatte per USB anhängen. Nachdem ich die Foren hier schon artig durchforstet habe, habe ich mir den Gerätemanager installiert. 1 Partition eingerichtet, als NTFS formatiert, box neu gestartet. Dann gemoutet (fix), eingehangen, ausgehangen und hdd/movie als festen Pfad angegeben (ich hoffe ich habe das alles korrekt wiedergegeben...).

Im Verzeichnis media gibt es die ordner hdd und movie sowie lost+found. Wenn ich über das rote quadrat eine sofortaufnahme starten will, wird angezeigt dass keine festplatte gefunden wurde bzw. nicht initialisiert ist.

Unter "Menü" => Information wird die Festplatte korrekt mit voller kapazität angezeigt.

Woran kann das Problem liegen?

Danke!

59

Dienstag, 13. November 2012, 21:03

Hast Du auf der HDD (also im Pfad media/hdd) den Ordner "movie"? Wenn nicht, erzeuge den einfach mal und probiere es nochmal.

60

Dienstag, 13. November 2012, 21:37

Hm, wie beschrieben habe ich beide ordnder - also "movie" und auch "lost+found" - als unterordner in Hdd erstellt. jetzt sind sie aber beide weg.... hat dann etwas mit dem Fix Mount nicht geklappt? immer wenn ich den ordner erstelle und die box neu starte ist der ordner wieder weg...

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher