Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 360.

Freitag, 18. August 2017, 17:17

Forenbeitrag von: »Murphy-09«

et7500 stay on booting

Have you connected a TV set to the receiver or have you just had a look on the front display ? In case you install a new image, the receiver waits on an input from your remote, while the display shows "booting" Murphy-09

Mittwoch, 12. Juli 2017, 20:06

Forenbeitrag von: »Murphy-09«

Tuner wird nicht gefunden, defekt!

...wenn keine Spannung an der F-Buchse rauskommt, liegt's auf alle Fälle nicht am Tuner. Die Spannungen werden eigens erzeugt und in den Tuner eingespeißt. Der reicht sie dann nur noch durch..... Murphy-09

Dienstag, 4. Juli 2017, 21:09

Forenbeitrag von: »Murphy-09«

Tunerconfig

Zeigt den Tuner 2 im SAT-Finder was an, oder ist da alles immer auf 0 ? Murphy-09

Dienstag, 4. Juli 2017, 21:06

Forenbeitrag von: »Murphy-09«

Tuner wird nicht gefunden, defekt!

...würde ich eher nicht nehmen, da nur +85° und keinerlei Angabe über ESR. Besser nach low-ESR-Typ und max.105°C suchen, dann hält die Sache etwas länger. Murphy-09

Sonntag, 2. Juli 2017, 12:23

Forenbeitrag von: »Murphy-09«

Netzwerkzugriff vom ET 9x00 auf Windows 10 Rechner

..also ich habe unter "alle Netzwerke" das "kennwortgeschützte Freigeben" eingeschalten Medienstreamingoption ist bei mir nicht aktiviert, aber das sollte keinen Unterschied machen Im Gast/Öffentlich Profil habe ich Drucker und Kennung abgeschalten und mein Privat-Profil ist identisch zu deinem... Die Order sind unter erweiterter Freigabe mit Freigabenamen, lesend für "Jeder" freigegebenen. Unter "Freigabe" findet man den Netzwerkpfad: \\Rechnername\Ordner Unter "Freigabe" "Personen" ist ebenfal...

Samstag, 1. Juli 2017, 08:07

Forenbeitrag von: »Murphy-09«

Tunerconfig

Xtrend und auch sonst kaum ein Boxhersteller, baut keine eigenen Tuner. In den 9000er Xtrends sind meist Samsung-Tuner aus der DNBU10511 Serie verbaut. Schau auf die Seite der Tuner, dort steht die exakte Bezeichnung. In den 5000er und 6000er Boxen sind meines Wissens nach die gleichen Tuner eingesetzt worden. Es ist nur recht selten, dass ein Tuner stirbt. Beide Tuner hängen in der 9000er Serie auf der gleichen Versorgung, also entweder gehen beide oder keiner. Beim Sterben der Kondesatoren kom...

Donnerstag, 29. Juni 2017, 14:52

Forenbeitrag von: »Murphy-09«

Netzwerkzugriff vom ET 9x00 auf Windows 10 Rechner

..evtl. stimmt was mit den Freigabeoptionen im Windows unter "erweiterte Freigabeeinstellungen" im Netzwerk und Freigabecenter nicht....... Murphy-09

Sonntag, 25. Juni 2017, 11:04

Forenbeitrag von: »Murphy-09«

Netzwerkzugriff vom ET 9x00 auf Windows 10 Rechner

Wenn der PC im Netzwerkbrowser auftaucht....anwählen.....Benutzername und Passwort vergeben...usw....dann müsste es klappen Ohne Benutzername und Passwort tauchen die freigegebenen Ordner nicht auf ! Habe das gerade mal probiert Geht einwandfrei Murphy-09

Donnerstag, 15. Juni 2017, 16:49

Forenbeitrag von: »Murphy-09«

keine IP Adresse bei Neueinrichtung

...erst mal schauen ob eine Link da ist. Da die 7500er keine LEDs am LAN Anschluß hat, entweder am Router nachschauen, falls der LINK und TRAFFIC Leds besitzt, oder einfach einen Switch dazwischen schalten, denn die haben immer Leds. Da kann man auch prüfen ob die LINK vom Router her steht und ob eine LINK zur Box aufgebaut wird. Falls keine LINK Led kommt, entweder Kabel defekt, Buchse defekt (mal optisch prüfen), oder 7500er LAN defekt. Murphy-09

Donnerstag, 15. Juni 2017, 16:43

Forenbeitrag von: »Murphy-09«

et9500 startet nicht mehr

...wenn der PC keinen seriellen Port hat, einfach einen USB to Seriell Wandler nehmen. Die ET9500 kann auch mit 5V TTL, also z.B. so was: https://www.conrad.de/de/raspberry-pi-us…-pi-409202.html Dann braucht man keinen Stecker, denn da kann man die einzellnen Pins direkt in die Buchse der ET9500 stecken. Murphy-09

Donnerstag, 15. Juni 2017, 07:44

Forenbeitrag von: »Murphy-09«

ET9200 defekt -- es blinkt nur die Blaue LED

...es ist nicht unbedingt nötig die Kiste aufzuschrauben... So man einen RS232 Port an seinen PC hat und man damit feststellen kann, dass keine Meldung am RS232 Port, DSUB9 auf Box Rückseite kommt, ist ein Netzteil defekt. Hierbei kann es das Haupt-Netzteil oder eines auf dem Mainboard sein. Murphy-09

Donnerstag, 15. Juni 2017, 07:21

Forenbeitrag von: »Murphy-09«

et9500 startet nicht mehr

Kablel machen, per RS232 auf den Konsole Port, Log anschauen. Die Box ist baugleich zur 9200er, auch der RS232 Port ist da, aber nicht rausgeführt. Evtl. von einer 9200er das Kabel ausleihen oder selber eins machen. Man braucht mindestens 3 Leitungen, siehe Anhang, und ein RS232 Interface am PC. Dann 115kBaud, 8bit, 1Stoppbit, no parity, no flow control..... Murphy-09

Dienstag, 13. Juni 2017, 08:18

Forenbeitrag von: »Murphy-09«

ET9200 geht in Ruhestand jeden Tag exakt um 11:23 Uhr

Man nehme einen RS232-USB Adapter und verbinde den PC mit dem 9-poligen DSUB Stecker auf der Rückseite. Mit Hilfe eines PC Programms, z.B. Teraterm oder Putty, öffne man eine serielle Schnittstelle. Die Verbindungsparameter sind: 115kBaud, 8bit, no parity, 1 stop-bit, no flow control Wenn man die Box startet kann man nun den Bootvorgang mit allen Messages sehen. Fährt man die Box runter kommen ebenfalls alle Meldungen. Es werden auch sonstige Messages über diesen Konsole-Port ausgegeben. Man kan...

Montag, 12. Juni 2017, 21:32

Forenbeitrag von: »Murphy-09«

ET9200 geht in Ruhestand jeden Tag exakt um 11:23 Uhr

Versuch über Telnet mittels Netzwerk oder über USB/RS232 Interface auf Geräterückseite.... Murphy-09

Samstag, 10. Juni 2017, 18:30

Forenbeitrag von: »Murphy-09«

ET9200 geht in Ruhestand jeden Tag exakt um 11:23 Uhr

....ich würde kurz vor der besagten Zeit die RS232 Konsole an der Rückseite der Box am PC mitloggen. Evtl. kommt ja eine Meldung wer oder was passiert Murphy-09

Samstag, 20. Mai 2017, 15:36

Forenbeitrag von: »Murphy-09«

PowerSupply

..ich will nicht meckern, eine schöne Liste,aber einige der Teile sind für Schaltregler gedacht und da kommt es mehr auf andere Werte an. Wichtigste Werte wären natürlich neben der Kapazität und der Spannung: 1. Ripple Current: je höher desto besser 2. ESR: je kleiner desto besser 3. Lifecycle: min.5000 Stunden 4. Temperatur Bereich: min.105°C Typen Also bitte nicht irgendeinen Elko einbauen, nur weil die Kapazität, die Spannung und der Durchmesser stimmen ! Murphy-09

Donnerstag, 18. Mai 2017, 16:40

Forenbeitrag von: »Murphy-09«

Nach Netzteil Für bootet der Receiver nicht mehr

Wie man am Pin 13 sieht = 0V = Netzteil aus bzw. im DeepSleep, also nur die 3.3V und die 12V sind da Wieso allerding die 30V da sein sollen ist mir nicht klar ! Soweit alles o.k. ! Nur wenn an Pin 13 die 3.3V anliegen ist die Kiste an und alle Spannungen sollten da sein ! Murphy-09

Donnerstag, 18. Mai 2017, 11:28

Forenbeitrag von: »Murphy-09«

Nach Netzteil Für bootet der Receiver nicht mehr

Es wird ein RS232 Interface benötigt. Erkennbar am 9-poligen DSUB Stecker am PC. USB-to-Serial-Adpater gibt es auch für LVTTL, also 3.3V oder 5V. Die nutzen hier nichts ! Es must ein RS232 Adapter sein ! Es werden nur 3 Leitungen benutzt: RX/TX/Ground Der USB-Port der Box ist nach PowerUp noch nicht funktionell. Der Konsole-Output kommt als erstes seriell über den 9-poligen DSUB. Wenn die Box nicht über Netzwerk erreichbar ist, ist dieser Zugriff der einzig mögliche..... Murphy-09

Donnerstag, 18. Mai 2017, 07:53

Forenbeitrag von: »Murphy-09«

Nach Netzteil Für bootet der Receiver nicht mehr

Entweder über PC mit serieller Schnittstelle und mittel USB-to-Seriell-Adapter. - 9-Poliger Stecker auf Box-Rückseite - 115kBaud - 8 Bit - no parity - no flow control Box mit PC verbinden, TerminalProgramm starten, Parameter eintragen, Box einschalten Dann kommt nach PowerUp kommt etwa folgende Meldung: BCM74130011 012 K1 K2 K3 K4 K5 Shmoo Version=3.8 DDR Freq=0x0000018C %00000001% RC1=00000005 WC1=FFFFFFE6 RC2=0000001A WC2=00000033 RC3=0000000F ........................usw... Murphy-09

Donnerstag, 18. Mai 2017, 07:38

Forenbeitrag von: »Murphy-09«

Nach Netzteil Für bootet der Receiver nicht mehr

ist es eine ET9200 oder ET9500 ? Murphy-09