Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 46.

Mittwoch, 15. Februar 2017, 21:38

Forenbeitrag von: »Dale_Jr.«

Cool bleiben

Hallo Murphy-09 Bin halt ein fauler Hund, deshalb die späte Rückmeldung. Danke für deine klasse Erklärung. Musste mich erstmal schlau machen, hab dann aber geschnallt was du meintest. Werde mir bei Gelegenheit einen passenden NTC besorgen und den Einbau versuchen. Wenn ich was zustande bringe, melde ich mich wieder. (kann aber dauern) LG

Mittwoch, 15. Februar 2017, 21:29

Forenbeitrag von: »Dale_Jr.«

Keine gestreamten Aufnahmen mit Xtrend ET7500 möglich!

Hallo Schorre Mit diesem Problem bist du nicht alleine. Bei mir passiert das auch. Hauptreceiver bei mir ein ET-9x00 und aufnehmen soll im anderen Raum ein ET-8500. Normales anschauen geht, es sei denn der 9000er ist zu beschäftigt, dann gibt es auch Probleme. Bei mir ist der Router noch dazwischen, was den Fehler verstärkt oder vielleicht auch auslöst. Man müsste mal eine Direktverbindung probieren um es auszuschließen. Komm aber zur Zeit nicht dazu und hab auch kein passendes Kabel zur Hand. L...

Sonntag, 15. Januar 2017, 22:55

Forenbeitrag von: »Dale_Jr.«

Powerbutton der ET9x00 unter OAtv "beleuchten"

Hallo Als ich deine Zeilen gelesen hab, dachte ich jo, genau den Punkt haste doch schon vor Augen gehabt. So muss es gehen. Tja, denkste. Das war wohl eine Fata Morgana. Diesen Menuepunkt gibt es bei mir nicht. Nicht alleinstehend und auch nicht als Zeile in einer anderen Eimstellmatrix. Naja, es ist nicht weltwichtig. Wäre nur schön gewesen. LG

Sonntag, 15. Januar 2017, 22:38

Forenbeitrag von: »Dale_Jr.«

Cool bleiben

Hi Ja, Ich kram das schon etwas ältere Thema wieder raus. Der mittlerweile ja schon in die Jahre gekommene ET 9000 läuft bei mir immernoch einwandfrei. Hab mich sogar vor paar Monaten getraut von OpenPli 2.1 (richtig gelesen) auf Open_ATV 5.3 zu wechseln und alls läuft. Damit das auch noch eine Weile so bleibt würde ich gerne noch einen schon länger unter der HDD eingebauten Lüfter anschließen. Jetzt belegt ja der CPU-Lüfter den ich installiert hab (siehe weiter oben) den Plugin gesteuerten Stro...

Montag, 9. Januar 2017, 22:25

Forenbeitrag von: »Dale_Jr.«

Powerbutton der ET9x00 unter OAtv "beleuchten"

Danke für deine Antwort. Bin die Menues im Open ATV 5.3 durchgegangen, aber es gibt dort keine Möglichkeit das gewünchte einzustellen. LG

Samstag, 31. Dezember 2016, 18:14

Forenbeitrag von: »Dale_Jr.«

Powerbutton der ET9x00 unter OAtv "beleuchten"

Ooookay Wünsche trotzdem einen guten Rutsch. LG

Sonntag, 25. Dezember 2016, 16:43

Forenbeitrag von: »Dale_Jr.«

Powerbutton der ET9x00 unter OAtv "beleuchten"

Hallo und frohes Fest. Mit OPli war der Powerknopf am Gerät im Standby immer wunderbar blau beleuchtet. Jetzt mit OAtv ist das leider nichtmehr so. Kann man das aktivieren und wenn ja, wie und wo? Wäre schön wenn jemand helfen könnte. Danke

Freitag, 6. November 2015, 07:37

Forenbeitrag von: »Dale_Jr.«

ET4000 langsam gestorben?

Kannst du hiermit eventuell was anfangen ?? http://www.sat-universe.com/vbimghost.ph…yimg&imgid=2696

Freitag, 6. November 2015, 07:11

Forenbeitrag von: »Dale_Jr.«

Xtrend et9000 Netzteil defekt

Moin Klar, sind 60 Ocken ein Haufen Kohle für das Teil. So geht Marktwirtschaft. Angebot und Nachfrage. Vor einem halben Jahr gab es das Netzteil noch für 40€. Und davor........ Wenn man ein Gerät auf diese Weise noch etwas länger am Leben halten kann, greift man auch schonmal tiefer in die Tasche. War aber für mich auch die Schmerzgrenze. LG

Mittwoch, 4. November 2015, 20:32

Forenbeitrag von: »Dale_Jr.«

Xtrend et9000 Netzteil defekt

Hi Hab das gerade hinter mir. Versuch es mal hiermit >>> http://www.amazon.de/Netzteil-Supply-Xtr…HD+%2F+ET9500+H Ging ruck zuck und das Alte kann ich jetzt in aller Ruhe reparieren. LG

Freitag, 3. Juli 2015, 23:43

Forenbeitrag von: »Dale_Jr.«

OScamSmartcard - enigma2-plugin-extensions-oscamsmartcard

Hallo ihr Helden @ marcus past Verstehe ich das richtig, das diese 5 Zeilen per Hand noch in Configdatei "server" einzutragen sind um das p.....ing abzuwehren? Und wenn ja, kann man danch eine V14 gefahrlos betreibeen oder bedarf es weiterer Textedit? Ich hab hier seit kurzem ebenfalls deren Schrottreci noch unbenutzt rumstehen. Allerdings weis ich nicht ob man mir schon Flitterwöchner untergejubelt hat. Danke schonmal für Hilfestellung an einen Unwissenden. Das Plugin hier, hat mir auf jedenfal...

Donnerstag, 25. September 2014, 22:55

Forenbeitrag von: »Dale_Jr.«

Tspanel Plugin

Hi Den erfolgreiche 0-Fehlerjob hat es bei mir und bestimmt vielen anderen auch schon gegeben. Mag ja sein das mal wirklich nix zum Installiern gefunden wird, aber ich denke es fehlte einfach das Häkchen an der entsprechenden Datei. Ist mir in der Hektik auch schon mehrfach passiert. LG

Sonntag, 14. September 2014, 12:49

Forenbeitrag von: »Dale_Jr.«

(Un)-/Zufriedenheit ET8000/ET10000

Zitat von »reißer« Positiv .: guter Support , gute Verarbeitung , flexible Tuner (S/C/T..) , guter Speed im Menü / Start aus Deepstandby , sehr gute Bildqualität , gute Hardware Ausstattung , gute und sehr stabile Image , viele Images im Angebot ( da iss für jeden was dabei ) Negativ .: Gehäuse nicht in schwarz , kein externes Netzteil Ich antworte mal stellvertretend, da der 8k bei der Verwandschaft steht. Hab aber die Erstinst. unterstützt. Das Positive kann man so stehen lassen. Die negative...

Sonntag, 7. September 2014, 23:00

Forenbeitrag von: »Dale_Jr.«

Nur zwei Aufnahmen mit drei Tunern möglich

Hallo Wie betreibst du die Smartcard. Im Reader oder Modul? (welches?) Wir haben gestern herausgefunden das bei Modulbetieb (AC-Light mit uralter FW) keine Mehrfachaufnahmen funktionierten. Karte im Reader mit Oscam und schwupps, alles prima. Allerdings 8000er mit OAtv-4.2 und 3 reinen Kabeltunern. Handelt sich um KD. Kartenversion muss ich nachfragen, ist nicht bei mir. Vielleicht hilft dir das bei der Problembewältigung. LG

Sonntag, 7. September 2014, 22:39

Forenbeitrag von: »Dale_Jr.«

newxtrend-hbbtv

Tach auch. Ich finde die Diskussion läuft hier langsam ein wenig aus dem Ruder. Die Jungs und Mädels hier vom Team gehören nicht zur Herstellerfirma. Vielmehr versuchen sie für uns User als Bindeglied zum Hersteller oder deren Beauftragten zu fungieren. Und das aus freien Stücken. Das die dabei keine Berge versetzen können sollte jedem hier klar sein. Ich bin froh das es das gibt. Auch wenn ich den miesen Support des Herstellers zum ko.... finde. Das ein so tolles Feature für User mit wohl noch ...

Sonntag, 7. September 2014, 00:10

Forenbeitrag von: »Dale_Jr.«

Spezielles für Kabelempfang

Hallo Ich hätte da mal eine Bitte an die Forenleitung. Da ja einige die Receiver am Kabelanschluss betreiben, könnte in den betreffenden Modellbereichen ein spezielles Untermenue für diese Anschlussart sehr hilfreich sein. Ich hab seit eh und jeh mit Sat zu tun. Aber aktuell betreue ich bei der Verwandschaft einen ET-8000 der am Kabeanschschluss betrieben wird. Da hier einige Einstellungen doch erheblich von denen im Satbereich abweichen, wäre ein eigener Unterpunkt für Hilfesuchende bestimmt vo...

Montag, 19. Mai 2014, 13:43

Forenbeitrag von: »Dale_Jr.«

Geeignetes Display für HDTV?

Zitat von »bloupx« Ist das ein ernstgemeinter Post? -Riesige Computermonitore ohne Tunergibt es nicht, weil es sinnlos ist 1 Meter vor so einem so grossen Gerät zu sitzen. - Grosse Fernseher haben immer Tuner verbaut für den Otto Normaluser. Mittlerweile oftmals auch SAT-Tuner. Wer mehr Möglichkeiten will kauft sich einen Reciever dazu. Fernseher ein-/aus-schalten, Lautstärke regeln geht heute schon über HDMI-CEC. - Es wäre ein riesiger Flop TV's ohne eingebaute Tuner verkaufen zu wollen. Die m...

Sonntag, 11. Mai 2014, 16:51

Forenbeitrag von: »Dale_Jr.«

Cool bleiben

Zitat von »Murphy-09« ...da wär' ich vorsichtig, dass die CPU nicht erfriert.... Wohl eher nicht. Der sieht größer aus als er ist (~60mm). Ist mit nur einer Schraube eines 35er und dessen Werberähmchen am Kühlkörper fixiert. (weil eine Originalschraube zu groß ist und den Kühlkörper sprengen würde) Wegen der 5V läuft der ja nicht mit Vollspeed und ist nur zu hören wenn man es drauf anlegt. LG

Sonntag, 11. Mai 2014, 02:01

Forenbeitrag von: »Dale_Jr.«

Cool bleiben

Läuft.

Freitag, 9. Mai 2014, 19:03

Forenbeitrag von: »Dale_Jr.«

Cool bleiben

Danke. Inzwischen kam mir auch die Erleuchtung. Das mit dem 5V Sockel wurde ja schonmal beim Tut. für den Einbau eines HDD-Lüfters beschrieben. Und eben diese Anleitung hab ich schon ewig auf der Platte. Dann werd ich das langsam mal angehen und versuchen dem Receiver das Leben noch ein wenig zu verlängern. //OFF-Topic an\\ @ edcrane Ja, läuft bisher fast ohne jegliches Problem. Und das ohne Scherz, annähernd 15-20 Stunden am Tag. Die kleinen Nicklichkeiten haben einen Umstieg auf ein neueres OS...