Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Donnerstag, 17. August 2017, 17:03

Forenbeitrag von: »MrStoned«

Et6500

Servus zusammen, Habe eine Et6500 für n paar euro bekommen, diese bootet nicht mehr, leider wurde am Security board schon mal was gelötet. Ich geh davon aus das das Security board Tod ist, frage was steht im Serial log wenn das der fall sein sollte? Serial log könnte ich erstellen. Mfg

Dienstag, 22. November 2016, 13:33

Forenbeitrag von: »MrStoned«

ET6500 Serial Log

Hallo. Rein Optisch ist nichts zu sehen. Alles prima keine aufgeblähten Elkos usw. Kann man das Sec board eig irgendwo nachkaufen? Mfg

Dienstag, 22. November 2016, 00:18

Forenbeitrag von: »MrStoned«

Meine V13 Karte läuft nicht mehr

Servus. Also so muss es funktionieren. Detein mit FTP herunterladen und wie folgt bearbeiten. Oscam.conf Quellcode 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 [global] logfile = /tmp/oscam.log disableuserfile = 0 clienttimeout = 15000 fallbacktimeout = 4900 clientmaxidle = 60 cachedelay = 120 bindwait = 20 netprio = 0 nice = -1 maxlogsize = 100 preferlocalcards = 1 saveinithistory = 1 [dvbapi] enabled = 1 au = 1 boxtype = dreambox user = local pmt_mode = 0 [webif] httpport ...

Dienstag, 22. November 2016, 00:09

Forenbeitrag von: »MrStoned«

ET6500 Serial Log

Huhu. Kann doch nicht sein das niemand eine Idee hat wie es weiter geht. Will das ding nicht entsorgen... Mfg

Samstag, 19. November 2016, 20:02

Forenbeitrag von: »MrStoned«

Meine V13 Karte läuft nicht mehr

Moin. Du musst die Oscam.Server anpassen. Der musst du einen Reader einfügen. Bei Google unter "Oscam Reader Sky" wirst du sicher fündig. Habe leider keine Zeit sonst würde ich dir schnell ne Config schreiben. Mfg

Samstag, 19. November 2016, 12:24

Forenbeitrag von: »MrStoned«

Meine V13 Karte läuft nicht mehr

Hallo. Poste mal bitte deine Oscam Configs. Mfg

Freitag, 18. November 2016, 23:47

Forenbeitrag von: »MrStoned«

ET6500 Serial Log

Moin Leute, Habe hier eine ET6500 stehen die nicht mehr bootet. Bleibt immer das OpenATV logo stehen beim Starten und ändert sich leider auch nix wenn man neu Flasht. Flashen lässt sie sich ganz normal. Wenn ich Sie an das Netzwerk hänge bekommt sie eine IP vom Rooter aber FTP sowie Telnet geht leider nicht. Gibt es bei der Box die möglichkeit auf der Platine PINS abzugreifen um Serial Logen zu können? Welche Möglichkeit habe ich wenn das Sec Board die ursache ist? Wegwerfen? Wie finde ich ohne ...