Sie sind nicht angemeldet.

1

Samstag, 6. Februar 2016, 21:13

et 10000 erkennt usb stick nicht ,

Hab heute meinen et 10000 bekommen und versuche nun seit stunden das ding richtig zum laufen zu bringen. Aber das gerät erkennt keinen meiner usb sticks auf denen das aktuelle pli im ordner et10000 liegt. Hab den vorderen usb genutzt.
Kann auch den usb stick linksys ae 1000 nicht mit pc verbinden.
Die umschaltzeiten des original images sind elend lang und ich hoffe nun, dass ich auf die Hilfe dieses Forums zählen kann. Weiß nicht , wie weiter zu verfahren ist. Hab extra noch einen neuen usb stick geholt um wenigstens das pli drauf zu bekommen.
Was mach ich da falsch?
Und was ist die beste alternative zu lan? Kann nur mit rießen aufwand ein kabel verlegen und habs deshalb beim alten et9000 via wlan gehändelt.
Dank den kundigen Ratgebern

2

Samstag, 6. Februar 2016, 21:27

dass image runterladen, entpacken und den kompletten ordner auf den stick aufgespielt, hast du dass so gemacht, oder hast du nur die einzelnen dateien auf den stick aufgespielt?

3

Sonntag, 7. Februar 2016, 04:22

Der Stick muss fat32 formatiert sein.

4

Sonntag, 7. Februar 2016, 07:15

Zitat

auch den usb stick linksys ae 1000 nicht mit pc verbinden.


Dann würde ich einmal einen anderen Stick nehmen.

5

Sonntag, 7. Februar 2016, 09:19

mit linksys ae1000 meine ich freilich den wlan stick. den hatte ich an der 9000er box . dort hatte ich eine gute wlan verbindung. mein wlan wird erkannt , aber ich weiß nicht , wie ich den schlüssel eingeben soll . beim drücken der zahlentasten kommen nur buchstaben. wie mach ich das richtig?

auf dem usb stick habe ich den ordner et10000 komplett rüberkopiert. hab usb3 sticks von sandisk und beide werden nicht erkannt. .. sind beide fat32. müßten doch wohl auch auf usb2 funktionieren oder?

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

6

Sonntag, 7. Februar 2016, 09:52

Hallo sax,

sind die Sticks auch mit STandardsektorgrösse formatiert worden?
Ansonsten hilft nur u.U. etwas ältere und kleinere USB-Sticks zu verwenden.

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

7

Sonntag, 7. Februar 2016, 11:36

das war der richtige Tipp. hab einen alten usb stick gefunden... und läuft. image drauf . wlan läuft. festplatte auch.

Danke für die Beiträge... besonders an IM

überleg nun, ob ich nicht hd+ aktivieren soll.... eine weiße karte hätte ich noch.
bitte um einen nützlichen Hinweis zu oscam oä

... und sag nochmals Dank. gut, dass es dieses Forum gibt

8

Sonntag, 7. Februar 2016, 12:33

und frage noch, wie ich hbbv zu diensten mache
und welches Eure wichtigsten Plugins sind?

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

9

Sonntag, 7. Februar 2016, 14:01

und frage noch, wie ich hbbv zu diensten mache


unter Plugins - Extensions - newxtrend-hbbtv herunterladen. Box neustarten.

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

10

Montag, 8. Februar 2016, 08:15

habs geladen und sehe jetzt, das hbbv symbol wenn ich die ok Taste drücke ... aber wie aktiviere ich das ?
weiter frage ich an, ob es einenn shortcut gibt um zum laufenden Programm zurück zu kommen. da drückt man sich manchmal einen Wolf weil die Exittaste immer nur einen Schritt zurück geht.

ich hab vor Jahren hd+ aktiviert und erinnere mich, dass ich das mit einer weißen karte gemacht hab. muß ich da bestimmte Einstellungen vornehmen ?
ich erinnere mich nicht, damals hat mein pc Spezi alles geregelt
Gruß und Dank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sax« (8. Februar 2016, 08:21)


11

Donnerstag, 11. Februar 2016, 14:18

das mit hbbv hab ich nun kapiert aber möchte noch fragen :
hab open pli und möchte oscam vom feed laden... kann aber nix dergleichen finden. nur cccam etc. wie und wo kann ich oscam laden ??