You are not logged in.

  • "maxvorstadt23" started this thread

Posts: 30

Location: münchen city maxvorstadt

Occupation: art director

  • Send private message

1

Wednesday, May 21st 2014, 9:16am

Box freeze ... wenn Sender nicht richtig empfangen + Aufnahme

servus,

leider habe ich einen schlechten SNR Empfang von 12-22% bei der KDG von folgenden Sendern:
ZDF HD, ZDF NEO HD, SIXX HD; TELE 5 HD, BOOMERANG HD

und wenn eine Aufnahme startet auf diese o.g. Sendern hängt sich die Box et 8000 auf, was wirklich sehr ärgerlich ist.

Irgendwie sitzen die Kabel auch nicht hinten satt drinnen, obwohl ich mir Premiumkabel, vergoldet, 120db und 3fach geschirmt geholt habe. Bei allen anderen Sendern habe ich volle 38% SNR Empfang und diese schwanken niemals

Hat jemand einen Tipp oder selbiges Problem
-et8000 & et10000 / openATV 4.0 / KDG 100.000 / Premium extra HD
-Sharp 70" Plasma LC70LE740E / ONkyO TX-NR 818 / NUBERT nuVERO 11 SET 9.2 / HARMONY SMART CONTROL & 2xULTIMATE / SONOS / RWE SMARTHOME / HUE lights PHILIPS

-BOBLIGHT & Adalight: Arduino UNO / 128 LED ws 2801

2

Thursday, June 5th 2014, 12:51am

ET 10000 freeze + Aufnahme

Ich habe ähnliche Probleme mit Sat-Emfang, mit einem et 10000. Wenn ich auf eine sclechte Sender (z.B dummy event oder scrambled Sendung wofür ich habe keine Viewing card), das receiver frozen, ich muss neustarten (booting), dann geht es weiter. HDMi In funkzioniert überhaupt nicht (Fehler Meldung: invalid sevice) Fan geht auch nincht, trotzdem es ist eingeschaltet ist. Terresrische Seder mit offizellem CI und offizieller Karte geht auch nincht. Nur die freiempfangene Sender. Mit einem Dreambox geht alles fehlerlos. Aber ich möchte das Xtrend ET 10000 zu benutzen. Kleiner, schneller, und das wichtigste: im Prinzip kann aus ausseren Foren aufnehmen in HD Qualität. Hat jemand eine Vorstellung von der Lösung ?

This post has been edited 2 times, last edit by "gboby" (Jun 5th 2014, 8:12pm)


  • "maxvorstadt23" started this thread

Posts: 30

Location: münchen city maxvorstadt

Occupation: art director

  • Send private message

3

Thursday, June 5th 2014, 7:42am

Also bei der kdg sagembox empfange ich jeden sender ohne störung und kann es mir nicht mehr erklåren weshalb jetzt die neue ausgetauschte et 8000 bei den o. G. Sendern so Probleme macht. Anscheinend braucht die xtrend beste signalqualität oder sie hat Probleme bei den Frequenzen. Schade, ich denke das die box am Wochenende zurück geht! St ja auch hier oder in anderen Foren zu wenig los und möchte kein nischenprodukt haben
-et8000 & et10000 / openATV 4.0 / KDG 100.000 / Premium extra HD
-Sharp 70" Plasma LC70LE740E / ONkyO TX-NR 818 / NUBERT nuVERO 11 SET 9.2 / HARMONY SMART CONTROL & 2xULTIMATE / SONOS / RWE SMARTHOME / HUE lights PHILIPS

-BOBLIGHT & Adalight: Arduino UNO / 128 LED ws 2801

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

4

Thursday, June 5th 2014, 8:29am

braucht die xtrend beste signalqualität oder sie hat Probleme bei den Frequenzen.


Weder noch, ich tippe eher auf ein Verkabelungs/STecker Problem. 11-22% ist viel zu wenig.
KDG im Raum Nurnberg geht ohne irgendwelche Probleme.