You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, December 21st 2018, 7:49am

Kein Full Backup möglich !!!!

Hallo,

gestern wollte ich mit der Backup Suite ein Fullbackup machen was mir mit verschiedenen Usb Sticks nicht gelang. Es kommt immer die Meldung das eine Sicherung nicht möglich ist weil das Sicherungspaket zu groß sei. Das sei kein Problem des Usb Sticks sondern des Bootloaders. Box ist Clarke Tech 9100 und Image ist das Open Atv 6.1.

Die Usb Sticks hatten eine Größe von 8 und 16 GB. Auch bei dem im ATV auf dem Feed liegenden Plugin Automatik Fullbackup funktioniert es nicht.


Kann mir jemand helfen was zu tun ist.


Gruß Hirnhaut

2

Friday, December 21st 2018, 4:51pm

Steht beim booten 9200 oder 9x00 im Display?

Bei 9200 ist der Bootloader Uralt.
Bei 9x00 ist er neu.

3

Saturday, December 22nd 2018, 1:49pm

Beim booten steht 9x00 im Display, ich wollte mal auf was neueres von Pli oder Atv wechseln aber ohne Sicherung lass ich lieber die Finger davon, nach her funktioniert mein Pli Skin nicht mehr und dann gibt's Ärger mit Frauchen (sie will keinen andern u. ich eigentlich auch nicht).
Aber Danke schon mal und allen ein frohes Fest was euch nicht hindern soll weitere Tipps zu geben.

Gruß Hirnhaut

4

Saturday, December 22nd 2018, 3:04pm

Ein Fullbackp sichert das gesamte System. Dann ist da nichts neues.
Den Skin kann man sich auch ohne Backup sichern.
Ich muss auch immer wenn was neues kommt den alten Magic Skin nachträglich einfügen.
Die Chefin möchte es so.

5

Saturday, December 22nd 2018, 3:28pm

Wenn du mir jetzt noch sagen kannst wie du das anstellst und das die Tastenbelegung auch so bleibt, das wäre schön.

Gruß Hirnhaut

6

Saturday, December 22nd 2018, 4:24pm

Wenn man von Pli nach pli wechselt ändert sich nichts.
Wie es beim wechsel auf ein anderes Image ist kann ich nicht sagen.

Allgemein gibt es aber für die Tasten das Plugin Multi Quickbutton. http://www.i-have-a-dreambox.com/wbb2/th…threadid=111878
Damit kann man die Tasten frei belegen.

7

Saturday, December 22nd 2018, 5:10pm

Danke wird schon schief gehen.

8

Saturday, December 22nd 2018, 9:09pm

Sender und dgl. würde ich trotzdem mit Dreambox Edit herunter ziehen.

9

Sunday, December 23rd 2018, 12:41am

Senderliste habe ich mir Db Edit gesichert das funzt.

Posts: 655

Location: here and there

  • Send private message

10

Monday, December 24th 2018, 11:55pm

Bei PLI und auch bei Oatv braucht man kein Multiquickbutton mehr um Tasten zu belegen da gibts Hotkey dafür
welches schon lange in den Images includiert ist.
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

11

Friday, December 28th 2018, 10:31am

Hi Biki,

schön mal wieder von dir zu hören (lesen). Du hast mir schon im anderen X Trend Forum geholfen und wie du siehst bin ich immer noch nicht viel tiefer in die Materie eingedrungen. Damals hast du mir ein nützliches Script zum Mounten geschrieben.

Euch allen einen guten Rutsch und alles Gute

Gruß Hirnhaut

Posts: 655

Location: here and there

  • Send private message

12

Wednesday, January 2nd 2019, 10:22pm

Hi Hirnhaut,
Wünsche dir und auch allen anderen hier ebenfalls nen Guten Rutsch ins neue Jahr im Nachhinein. :)

Bin grade nicht sehr aktiv auch nicht in den anderen Foren.

Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

1 user apart from you is browsing this thread:

1 guests

Similar threads