Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

101

Mittwoch, 19. März 2014, 11:45

Bei mir steht heute bei HM Sat Status auf versendet.

102

Mittwoch, 19. März 2014, 12:59

Bei HM Sat shop ab heute sofort verfügbar!
Xtrend 8000, Gigablue Quad, Wavefrontier T 90 8 Lnbs

103

Mittwoch, 19. März 2014, 14:05

Moin,

bei mir steht noch nichts von versendet.
Da rufe ich gleich erstmal an und hau auf den Tisch :D

Vor allem habe ich per Express bestellt!
Gruß Yiruma

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Yiruma« (19. März 2014, 14:11)


104

Mittwoch, 19. März 2014, 14:22

@ Yiruma
Express hat nichts mit dem Versandzeitraum zu tun, ist nur extra Leistung für den Versandweg.

105

Mittwoch, 19. März 2014, 14:29

@ Yiruma
Express hat nichts mit dem Versandzeitraum zu tun, ist nur extra Leistung für den Versandweg.
Das ist klar, aber man zahlt 10€ extra damit das Paket am nächsten Tag kommt. Und da die Boxen verfügbar sind muss meine ja heute rausgeschickt werden :)
Gruß Yiruma

106

Mittwoch, 19. März 2014, 15:17

Tach,

Box kommt morgen früh per Express.
Bin aufgeregt wie ein kleines Kind :D
Gruß Yiruma

107

Donnerstag, 20. März 2014, 10:10

Mein Baby :thumbsup:
»Yiruma« hat folgende Bilder angehängt:
  • IMG_20140320_094312.jpg
  • IMG_20140320_095252.jpg
Gruß Yiruma

108

Donnerstag, 20. März 2014, 10:20

Super i ordered mine yesterday.
Yiruma if you can upload a video.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ckone« (20. März 2014, 11:02)


109

Donnerstag, 20. März 2014, 10:46

glückwunsch, könntest bitte auch mal ein Foto vom Display machen ?

und natürlich warten allleeeeee auf einen fetten testbericht :D :D :D :D

110

Donnerstag, 20. März 2014, 11:02

Bekomme direkt erstmal die V14 nicht zu laufen.
Oscam genau so installiert wie auf meiner Et9500.

Nichts geht.

Muss man die Karte anderes reinstecken, oder sind die Slots anders angeordnet?
Gruß Yiruma

111

Donnerstag, 20. März 2014, 13:00

Mit Open ATV läuft alles :D
Gruß Yiruma

112

Freitag, 21. März 2014, 08:20

Hallo @Yiruma,

lt. deinem Beitrag im 8000er Bilder-Thread bleibst du ja bei OPLi. Läuft deine V14 denn jetzt :?: Bitte um Aufklärung.

Danke, Enno

113

Freitag, 21. März 2014, 08:23

Hallo @Yiruma,

lt. deinem Beitrag im 8000er Bilder-Thread bleibst du ja bei OPLi. Läuft deine V14 denn jetzt :?: Bitte um Aufklärung.

Danke, Enno
Ja löppt.
Wichtig ist die Binary fürs OE2.0 aus dem Streamboard nutzen, nicht die mit der Bezeichnung PLi4.0.
Das war der Fehler :D
Gruß Yiruma

114

Mittwoch, 26. März 2014, 12:43

in Anlehnung an den Thread-Titel muss ich jetzt doch nochmal nach genaueren Infos nachfragen... hat jemand *zu den Admins rüberschiel* genauerer Infos zum Start der X10000 ? X8000 gut und recht, aber die X10000 hätte bei mir bessere Verwendung... ;) Muss ja nicht auf den Tag genau sein, aber ob es jetzt noch Wochen oder Monate geht, wäre schon schön zu wissen...

Gruß aus Baden

115

Freitag, 4. April 2014, 12:05

Bezugnehmend auf den Titel (ich habe eine ET9100 und hätte gerne ne ET10000) nehme ich das mittlerweile sportlich, als eine Art "running gag". Themenstart war im Oktober, jetzt ist ja erst April. Wann das gute Teil lieferbar ist weiß leider heute noch niemand annäherungsweise. Schade, das las sich alles so gut! Mal sehen wie es so weitergeht. Und was andere in dieser Zeit machen.

Gruß, biernot

116

Freitag, 4. April 2014, 20:59

"Gut ding will anscheinend weile haben"

117

Samstag, 5. April 2014, 12:15

Was hab ich seinerzeit auf den Kathrein 925 (glaube ich) gewartet. Schließlich ist es eine et9200 geworden. Gott sei Dank! Der 925 sollte übrigens einen Kathrein SD Twin PVR ablösen. Gutes Gerät eigentlich, dessen Firmware aber nicht mehr weiter gepflegt wurde und das nach gut zwei Jahren irgendwann mal nicht mehr starten wollte. Ein defekter Elko im Netzteil. Ich hatte das Ersatzteil allerdings schon in der Schublade liegen und das Problem war binnen einer halben Stunde gelöst - den Foren sei Dank! Geschichte wiederholt sich also doch :)

Haudegen

unregistriert

118

Sonntag, 6. April 2014, 02:27

All zu lange wirds sicherlich nicht mehr dauern. Es war ja auch entweder das 1.Quartal aber spåtestens zum 2.Quartal angekündigt. Dann dürfen wir uns an der Et 10000 erfreuen.

Gruss Haudegen

Ähnliche Themen