You are not logged in.

1

Saturday, April 16th 2016, 2:28pm

CI + funktioniert nicht mit Xtrend ET8000

Ich habe Xtrend ET8000 und ich kaufte CI + Modul mit Conax
-Karte von UPC (DVB - C). Aber es funktioniert nicht mit OpenATV 5.3 und Open
PLi . Was soll ich machen? Bitte helfen Sie. Vielen Dank‎.
Ci + arbeitet auf einem anderen Feld von ExTrend?

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Saturday, April 16th 2016, 2:58pm

Hallo Hitch,

CI+ funktioniert (im Moment) nur mit ET8500, ET7500, ET7000!

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

3

Saturday, April 16th 2016, 3:27pm

Hallo Hitch,

CI+ funktioniert (im Moment) nur mit ET8500, ET7500, ET7000!

Gruss
IM
Danke für die Antwort. Dies ist eine schlechte Nachricht. Wissen Sie, warum ET8000 nicht CI + unterstützen? Wissen Sie, ob der ET8000 zukunft CI + unterstützt? (Halbes Jahr)

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

4

Saturday, April 16th 2016, 4:38pm

warum ET8000 nicht CI + unterstützen? Wissen Sie, ob der ET8000 zukunft CI + unterstützt? (Halbes Jahr)


Kann ich leider nichts dazu sagen. Zumindest gab es ja jetzt ein Kernelupdate auf 4.01...

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

5

Saturday, April 16th 2016, 9:12pm

Was kann ich tun, damit die CI+ Unterstützung in das nächste ET8000 Treiber-Update durchgeführt wird? Wie kommen die ET7000 und ET7500 - Modelle werden unterstützt, aber ET8000 und ET8500 ist nicht? Ich kaufte das ET8000 vor einem Jahr und es war nicht billig. Ich möchte DVB- Cijem benutzen, dafür brauche ich CI+ Unterstützung. Kann ich mit jemandem aus dem Entwicklungsteam sprechen? Vielen Dank.

This post has been edited 2 times, last edit by "Hitch" (Apr 19th 2016, 8:29pm)