You are not logged in.

1

Saturday, November 24th 2018, 6:46pm

HD+ Karte verlängert --> nix geht mehr

Hall Zusammen,
habe leider wieder denselben Ärger wie beim letzten mal mit HD+ und weiß nicht woran es liegt.
Habe eine ET 10000 OPEN pli 4 aktuell
weiße HD+ Karte im oberen Schacht der ET10000
letzte Woche mal wieder alle HD + Sender schwarz !
OK ins Netz und die Karte mittels Code für 70 Euronen verlängert.
Code eingegeben und wie angegeben auf PRO 7 HD geblieben für längere Zeit

Nix Nix Nix
jetzt zwei Tage später immer noch nix :-(

Hatte beim letzten mal schon Probleme ging dann irgendwann wieder weiß aber nicht mehr warum
Habe older scam 3.59 hat das ganze Jahr top gefunzt.
was könnte ich noch probieren ?
Um den Code nochmals einzugeben müsste ich mich jetzt registrieren mit vollem Daten und so erst dann kommt man bei HD+ auf die Seiter bei der man die ERingabe des Codes wiederholen kann.
Bin Dankbar für jeden Tip
Gruß
Ivonne

2

Saturday, November 24th 2018, 8:46pm

Hallo Ivonne, suche nach doscam v 0.19 ipk. Beim Nachtfalken solltest du sie zum Beispiel finden. Installiere die cam, aktiviere sie und starte die Box neu. Danach wird deine Karte wieder funktionieren.
hth und liebe Grüße
Floydian

4

Sunday, December 2nd 2018, 4:20am

Was da anders ist, weiß ich nicht. Es funktioniert halt einfach.

5

Tuesday, December 11th 2018, 11:57am

Blondine outet sich

Hallo Männer,
ich habe es nicht hinbekommen mit dem Doscam.
jetzt ist mir noch etwas peinliches passiert.
Ich habe die Karte nochmals raus und jetzt weiß ich nicht mehr ob die im oberen oder unteren Schacht drinn war ????
Alzheimer lässt grüßen X(.
Der Chip muss nach unten (zumindest ist der Pfeil auf der Karte oben.
Aber in den oberen oder unteren Schacht ??

Similar threads