You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, July 6th 2012, 3:29pm

Probleme beim Flashen ET9200, nur Originalsoft möglich

Hi!

Angefangen habe ich hier, wurde aber dann doch etwas viel:

Kein Sky Empfang Möglich Beim Et9200 ?

Nach zigmal Flashen von OpenPLi 2.1 mit immer demselben Ergebnis (Hängt sich beim Booten auf) habe ich wieder zurück zum Original geflasht.

OpenAAF bootete auch nicht, aber selbst mit Original-FW habe ich immer noch den Splashscreen von AAF

Jetzt mal PLi 3 probiert, hängt wieder beim Booten, diesmal mit AAF-Splashscreen, vorher mit 2 halben Pinguinen oben links in der Ecke

Gibts irgendwie eine Möglichkeit das Ding komplett auf Original zurückzuflashen?

2

Friday, July 6th 2012, 3:34pm

Hast du den aktuellen Bootloader noch mal geflasht ?

Wenn sich der Flash-Vorgang des Bootloaders nicht starten lässt, dann mal in beiden Ordnern eine leere Datei namens "force" anlegen. Nach dem erfolgreichen flashen den Stick dann wieder abziehen.

Gruß, hippihoppi

This post has been edited 2 times, last edit by "hippihoppi" (Jul 6th 2012, 4:47pm)


3

Friday, July 6th 2012, 3:57pm

Welche der beiden Ordner müssen auf dem Stick?

4

Friday, July 6th 2012, 4:00pm

In Zweifelsfall beide, der Inhalt beider Ordner ist eh 100% identisch. Je nach bislang installiertem Bootloader schaut der Receiver halt in das eine oder in das andere Verzeichnis.

Gruß, hippihoppi

5

Friday, July 6th 2012, 8:18pm

Danke, nach Flashen über Flashen läuft er jetzt mit PLi :)

Nur WLAN will nicht. Er erkennt augenscheinlich meine 2 Sticks mit Ralink und einen Realtek, er findet sogar mein WLAN, aber connecten will er nicht.

6

Saturday, July 7th 2012, 7:19pm

So, Router von WPA/WPA2 auf WPA2 umgestellt und jetzt gehts :)

Nur die Paketliste kann ich irgendwie nicht aktualisieren, wenn er das Suchen anfängt verschwindet die Zeile einfach. Gibts irgendwo CCCam direkt zum Runterladxen und installieren per Stick oder ftp?

7

Saturday, July 7th 2012, 7:20pm

Menü - Erweiterungen - Plugins herunterladen - Softcams

oder Anhang...
netbus666 has attached the following file:
Moderator im Boardrebellen-Forum

This post has been edited 1 times, last edit by "netbus666" (Jul 7th 2012, 7:27pm)


8

Saturday, July 7th 2012, 7:58pm

Tut sich nicht viel ^

Schon fast ne halbe Stunde "Bitte warten..."

9

Saturday, July 7th 2012, 8:23pm

Junge, da stimmt was nicht mit deiner Internetverbindung.

10

Saturday, July 7th 2012, 8:42pm

Der Gag ist das ich trotzdem per WLAN auf die Weboberfläche gekommen bin ^^ , Updates konnte ich auch runterladen

Jetzt mal vom 300MBit WLAN Ralink auf den 150MBit-Stick gewechselt und jetzt gings sofort.

Hab CCCam 2.3 genommen, ist der stabil? Bei meiner VU hatte ich 2.1.3 oder so

11

Sunday, July 8th 2012, 3:42pm

2.3.0 läuft stabil, hat aber die vergleichbare Nachteile wie 2.1.3 bei Nutzung von Sky-V13, keine Live-Sport-Events, einige Filme laufen nicht, z.B. auf Sky3D und kein Select. Wenn das für dich nicht relevant ist kannst du das Cam nutzen, auch die Freischaltung von Karten funktioniert einwandfrei.

Gruß, hippihoppi

12

Sunday, July 8th 2012, 4:21pm

Danke, hab noch S02, weder HD/3D noch Select