Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 27. Februar 2016, 12:31

Such aktuelles OpenPLI (nicht beta)

Hallo,

wo finde ich ein aktuelles OpenPLI welches stabil ist und nicht mehr den Beta-Status hat?
Vor zwei Jahren habe ich mal ein Beta installiert und nur Probleme gehabt.

Gruss Werner

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

2

Samstag, 27. Februar 2016, 12:51

Alle Images haben den Beta-Status... da diese mehr oder weniger auf OpenPLi aufsetzen!
Aktuelles OpenPLi läuft ohne Probleme.

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

3

Samstag, 27. Februar 2016, 12:58

wer unbedingt openpli haben muss, hat immer betastadium, mal mehr mal weniger. :D
schaue nur mal hier in den Beiträgen. Welch Zufall, die meisten haben Probleme mit oben genannten...

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

4

Samstag, 27. Februar 2016, 13:19

Welch Zufall, die meisten haben Probleme mit oben genannten...


... das mag deine subjektive Meinung sein.

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

5

Samstag, 27. Februar 2016, 18:20

ich zb. keinerlei probleme......
mfg trackman/Admin @dark-network.org
KEIN SUPPORT PER PN - FRAGEN GEHÖREN INS FORUM DAMIT ALLE PROFITIEREN
Die von mir hier zur Verfügung gestellten Informationen und Uploads dienen lediglich für Testzwecke, Pay-TV ohne gültiges ABO zu empfangen ist illegal und strafbar.
Pairing V13/14 > kein Problem > Card wird wieder im Slot laufen > wie? > PN

6

Sonntag, 28. Februar 2016, 12:06

wo finde ich ein aktuelles OpenPLI welches stabil ist und nicht mehr den Beta-Status hat?
Vor zwei Jahren habe ich mal ein Beta installiert und nur Probleme gehabt.

Wie bereits gesagt, "Beta Status" wird immer bleiben. Aber mal dumm gefragt, du hast vor zwei Jahren ein Image installiert welches Probleme machte? Update sagt dir was? Fehler kann es immer wieder geben, aber wegen einem Release (von geschätzten 300/Jahr) zu sagen das es nur Probleme macht .... muss man nicht verstehen.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***