You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Saturday, June 18th 2016, 9:56pm

Hierndas foto
muppl has attached the following file:

22

Saturday, June 18th 2016, 9:59pm

So zb...hab alles durchprobiert probiert
.
muppl has attached the following file:

23

Saturday, June 18th 2016, 10:03pm

bei typ hast die falschen daten drinnen, deines sollte dass sein:

IDLU-32UL40-UNBOO-OPP

24

Saturday, June 18th 2016, 10:10pm

bei typ hast die falschen daten drinnen, deines sollte dass sein:

IDLU-32UL40-UNBOO-OPP

bei typ hast die falschen daten drinnen, deines sollte dass sein:

IDLU-32UL40-UNBOO-OPP
Aha! Den gab es nicht zur Auswahl. Dann wird wohl der Plugin weiterhelfen. Danke erstmal! Morgen geht's weiter :sleeping:

25

Saturday, June 18th 2016, 10:11pm

nein da hilft dass plugin nicht, im open-atv image ist der typ zb. vorhanden,

26

Saturday, June 18th 2016, 10:16pm

@baunti

Kannst mal die unicable.xml aus dem oatv hier posten?

27

Saturday, June 18th 2016, 10:23pm

hier edcrane:
baunti has attached the following file:
  • unicable.zip (3.47 kB - 6 times downloaded - latest: Jun 20th 2016, 4:51pm)

28

Saturday, June 18th 2016, 10:24pm

Danke. :thumbup:

29

Saturday, June 18th 2016, 10:25pm

kein problem, :thumbup:

30

Sunday, June 19th 2016, 8:03am

Das Plugin hatte ich wohl schon installiert, und es sind nur 2 lnbs zur Auswahl. Komischerweise geht manchmal der Empfang und manchmal nicht?? Also vorher gingen einige Programme, und auf einmal wieder nix. Jetzt während ich tippe auf einmal wieder Empfang da..werd mal das atv draufmachen...
Was mache ich mit dem unicable zip?

31

Sunday, June 19th 2016, 8:59am

Atv installiert, satplugin installiert, aber hier gibt es gar kein unicable zur auswahl

32

Sunday, June 19th 2016, 9:10am

das sat plugin brauchst nicht, unicable musst in der tunerconfig einstellen,

33

Sunday, June 19th 2016, 9:21am

Hier gibt es nur circular lnb. Benutzerdefinierte., cband und sonst nix

34

Sunday, June 19th 2016, 9:22am

Ah bei lnb2...

35

Sunday, June 19th 2016, 9:26am

bei der tunereinstellung unter lof kannst unicable auswählen, lnb 1 musst nehmen,

36

Sunday, June 19th 2016, 9:27am

Hier ist zwar inverto aber den och habe ist hier auch nixht

37

Sunday, June 19th 2016, 9:30am

doch dass lnb ist drinnen im open-atv 5.3

38

Sunday, June 19th 2016, 9:30am

Also irgendwas.stimmt.hier nicht, jetzt bei lof und lnb2 kommt auch kein unicable mehr zur auswahl

39

Sunday, June 19th 2016, 9:32am

du musst lnb 1 nehmen, wie oben geschrieben

40

Sunday, June 19th 2016, 9:34am

Ansetzt wieder auf lnb1 und da ist den der ich suche!!!!! Jetzt Sendersuchlauf. Aber hey, irgendeine Macke hat das Gerät oder ixh. Wenn ich bei lof ausgewählt habe bei lnb 1 da gab es kein unicable zur auswahl. Jetzt gibt es den unicable zur auswahl? ?(

1 user apart from you is browsing this thread:

1 guests