Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

61

Sonntag, 19. Juni 2016, 16:34

Hab immer wieder Neustart, auch einen komplett Neustart...Kommt immer wieder das wie auf dem bild
»muppl« hat folgende Datei angehängt:

62

Sonntag, 19. Juni 2016, 16:35

Hab immer wieder Neustart, auch einen komplett Neustart...Kommt immer wieder das wie auf dem bild

Hab immer wieder Neustart, auch einen komplett Neustart...Kommt immer wieder das wie auf dem bild
Kurz steht aktive cam cccam, und dann wieder weg

63

Sonntag, 19. Juni 2016, 16:45

auf Oscam wechseln damit hast du das Problem nicht ,
vom Feed unter extensions kannst du dir das Oscamsmartcard runter laden und deine ORF Karte einstellen fertig .

64

Sonntag, 19. Juni 2016, 16:47

wie hast denn nun cccam installiert? direkt online mit dem receiver?

65

Sonntag, 19. Juni 2016, 16:54

wie hast denn nun cccam installiert? direkt online mit dem receiver?
Ja online mit dem reciever unter Erweiterungen, softcam cccam

66

Sonntag, 19. Juni 2016, 16:57

auf Oscam wechseln damit hast du das Problem nicht ,
vom Feed unter extensions kannst du dir das Oscamsmartcard runter laden und deine ORF Karte einstellen fertig .
Geht auch nix
»muppl« hat folgende Datei angehängt:

67

Sonntag, 19. Juni 2016, 17:00

lade dir mal online scam 3.59, dann scam 3.59 starten, wenns damit auch nicht läuft bleibt nur oscam, oscam muss natürlich richtig eingestellt werden für deine karte,

68

Sonntag, 19. Juni 2016, 17:21

lade dir mal online scam 3.59, dann scam 3.59 starten, wenns damit auch nicht läuft bleibt nur oscam, oscam muss natürlich richtig eingestellt werden für deine karte,
Ja mit scam 3.59 geht es, erstmal!!!


Noch seid ihr mich nicht los :P

69

Sonntag, 19. Juni 2016, 21:23

Der TV war nun ein paar Stunden an und das.buld war mehrere Male eingefroren. Einen Sender weiter und zurück dann war es wieder ok....

70

Sonntag, 19. Juni 2016, 21:27

eigentlich läuft die orf karte problemlos, hast mal den 2. kartenschacht probiert? ansonsten mit oscam laufen lassen,

71

Sonntag, 19. Juni 2016, 21:44

eigentlich läuft die orf karte problemlos, hast mal den 2. kartenschacht probiert? ansonsten mit oscam laufen lassen,
Nicht der ORF ist eingefroren, andere Sender ZDF und so..

72

Sonntag, 19. Juni 2016, 21:51

schwer zum sagen an was dass liegt, sind die antennenstecker korrekt montiert? eventuell mal eine andere scr frequenz probieren,