You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

61

Sunday, June 19th 2016, 4:34pm

Hab immer wieder Neustart, auch einen komplett Neustart...Kommt immer wieder das wie auf dem bild
muppl has attached the following file:

62

Sunday, June 19th 2016, 4:35pm

Hab immer wieder Neustart, auch einen komplett Neustart...Kommt immer wieder das wie auf dem bild

Hab immer wieder Neustart, auch einen komplett Neustart...Kommt immer wieder das wie auf dem bild
Kurz steht aktive cam cccam, und dann wieder weg

63

Sunday, June 19th 2016, 4:45pm

auf Oscam wechseln damit hast du das Problem nicht ,
vom Feed unter extensions kannst du dir das Oscamsmartcard runter laden und deine ORF Karte einstellen fertig .

64

Sunday, June 19th 2016, 4:47pm

wie hast denn nun cccam installiert? direkt online mit dem receiver?

65

Sunday, June 19th 2016, 4:54pm

wie hast denn nun cccam installiert? direkt online mit dem receiver?
Ja online mit dem reciever unter Erweiterungen, softcam cccam

66

Sunday, June 19th 2016, 4:57pm

auf Oscam wechseln damit hast du das Problem nicht ,
vom Feed unter extensions kannst du dir das Oscamsmartcard runter laden und deine ORF Karte einstellen fertig .
Geht auch nix
muppl has attached the following file:

67

Sunday, June 19th 2016, 5:00pm

lade dir mal online scam 3.59, dann scam 3.59 starten, wenns damit auch nicht läuft bleibt nur oscam, oscam muss natürlich richtig eingestellt werden für deine karte,

68

Sunday, June 19th 2016, 5:21pm

lade dir mal online scam 3.59, dann scam 3.59 starten, wenns damit auch nicht läuft bleibt nur oscam, oscam muss natürlich richtig eingestellt werden für deine karte,
Ja mit scam 3.59 geht es, erstmal!!!


Noch seid ihr mich nicht los :P

69

Sunday, June 19th 2016, 9:23pm

Der TV war nun ein paar Stunden an und das.buld war mehrere Male eingefroren. Einen Sender weiter und zurück dann war es wieder ok....

70

Sunday, June 19th 2016, 9:27pm

eigentlich läuft die orf karte problemlos, hast mal den 2. kartenschacht probiert? ansonsten mit oscam laufen lassen,

71

Sunday, June 19th 2016, 9:44pm

eigentlich läuft die orf karte problemlos, hast mal den 2. kartenschacht probiert? ansonsten mit oscam laufen lassen,
Nicht der ORF ist eingefroren, andere Sender ZDF und so..

72

Sunday, June 19th 2016, 9:51pm

schwer zum sagen an was dass liegt, sind die antennenstecker korrekt montiert? eventuell mal eine andere scr frequenz probieren,