Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 16. Oktober 2015, 18:49

ET9200 Fritzbox 7490 kein WLAN

Hallo,
ich laufe gleich Amok.

Seit langer Zeit lief die ET9200 an einer Vodafone Easybox 803 ohne Probleme.

Nun habe ich eine Fritzbox 7490 und bekomme keine Wlan Verbindung hergestellt.

Fritzbox Verschlüsselung WPA2

ET9200
System->Netzwerk->WLAN->Wlan Netzwerke suchen
--> Fritzbox wird gefunden
System->Netzwerk->WLAN->Apaptereinstellungen
Netzwerk aktivieren: JA
Adresse DHCP: JA
Verstecktes Netzwerk: NEIN
Netzwerkname: Fritzbox
Verschlüssellung: WPA2
WLAN Schlüssel: xxxxx

Manchmal ist unter "Zeige Wlan Status" kurz eine Verbindung zu sehen, die jedoch wieder abbricht.

In Fritzbox bekomme ich folgende Statusmeldung

WLAN-Anmeldung ist gescheitert (2,4 GHz): Zugangsprüfung fehlgeschlagen. MAC-Adresse: 00:21:27:xxxx

Wo könnte das Problem liegen ?
Gruß
TrendBubi

2

Freitag, 16. Oktober 2015, 19:29

Welchen WLAN-Stick benutzt Du denn?
Wäre beim Stick WPS-Push eine Option (sollte die Fritte können).
Hast Du es mal mit einer festen IP (DHCP ausschalten) probiert?

Nascendi
ET 9100 / PLi 3 / ST2000DL003

3

Freitag, 16. Oktober 2015, 19:36

Hey,
ich nutze einen TP-LINK TL-WN321G.

Um die Fritzbox zu Testen habe ich einfach DHCP gewählt.

Das funktioniert nicht. Da andere Geräte mit DHCP via Fritzbox funktionieren, liegt die Ursache beim ET.

Da der ET auch von außen erreichbar sein soll, habe ich eine FESTE IP außerhalb des Adresspools vergeben.

Schon funzt wieder alles.

Ahoi
TrendBubi

4

Freitag, 16. Oktober 2015, 22:03

Hast Du die IP/Mac mal aus der FritzBox rausgelöscht, bevor du es wieder mit WLAN testest?

5

Samstag, 17. Oktober 2015, 09:48

wähle mal bei verschlüsselung: WPA oder WPA2

so gehts bei mir

in der fritzbox auch mal WPA modus: WPA + WPA2 einstellen.

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

6

Samstag, 17. Oktober 2015, 09:56

liegt die Ursache beim ET.


nein, liegt es nicht .-)

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

7

Samstag, 17. Oktober 2015, 18:59

Macadressen in Fritzbox hatte ich gelöscht.
Wpa, Wpa2 etc. hatte ich auch probiert.

Via DHCP habe ich keine Verbindung hergestellt bekommen.

Seit Vergabe einer festen IP außerhalb des Adresspools klappt die Verbindung. Ich habe den ET bereits
mehrfach neu gestartet.

Verbindung funzt immer.

Gruß
TrendBubi