Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Sonntag, 4. September 2016, 00:05

konnte mit dem Handy es leider nicht verlinken , aber nun bin ich endlich Zuhause ,
hier ist die Version für openpli , kannst ja mal testen und bitte zuvor openopera deinstallieren rebooten und dann erst die HbbTV4.0 Installieren

22

Sonntag, 4. September 2016, 00:23

die hatte ich genommen, hab auch zuerst openopera deinstalliert und dann wie du sagst das andere drauf gemacht, aber öffnet sich nur das graue fenster oben.

kann das sein dass mir noch ein plugin fehlt?

23

Sonntag, 4. September 2016, 01:13

okay fehler lag in der tastenbelegung, ich hatte auf der roten taste "hbbtv plugin", aber es muss "hbbtv aktivieren (rote taste)" hinterlegt werden.

ard klappt auch, aber auf rtl zb öffnet sich nichts, geht das nicht mehr?

24

Montag, 5. September 2016, 13:28

Bei RTL kommt bei mir unten rechts dann ein kleines Fenster, in dem man aufgefordert wird, erneut die rote Taste zu drücken!

25

Montag, 5. September 2016, 16:45

bei mir leider nicht, nur bei den öffentlich rechtlichen :(

Ähnliche Themen