Sie sind nicht angemeldet.

21

Montag, 24. November 2014, 11:30

...es ist bei beiden Tunern fast voller Ausschlag/Anzeige.

aber es kommt wieder Timer Problem,wenn ich 3 Sendungen gleichzeitig aufnehmen will ( ich glaube es war ...ORF,AXN,SWR )
:


das wird so nicht funktionieren ...

tuner A wird bei Deinem Bsp die Frequenz vom ORF einstellen, tuner B die von AXN - Ergebnis, Du hast beide beschäftigt & keinen mehr frei
zusätzlich wird Dein timeshift einen tuner belegen, sofern Du das halt wirklich benötigst
maximal geht in dieser Konfiguration noch die Aufnahme eine dritten Senders, wenn dieser Sender auf einem der eingestellten Transponder liegt

die einzige Lösung, wenn Du da durchaus mehr willst, wäre eine Box mit mehr tunern oder der Einsatz von usb-tunern - z.B. die von Sundtek


zu Deinem Entfernen des Sat-Kabels wäre zu sagen, dass Du eines beim normalen Betrieb entfernen kannst, ohne etwas zu bemerken - Deine Box favorisiert einen tuner & nimmt den, wenn Du FS schaust - verleirt dabei der andere das Signal, passiert da nix, weil der eben gerade nciht benutzt wird
der zuerst benutzte ist meist tuner A - entfernst Du dessen Kabel wirds dunkel, es sei denn, Du hast das anders eingestellt - geht ja im E2 ...

22

Donnerstag, 8. Januar 2015, 07:38

Also nur ein kleiner Tip noch:

Du hattest geschrieben, das die Sender teils ausgegraut waren. Dies war bei einer Aufnahme, als ich noch einen Single LNB hatte auch so.
Nachdem ich auf Twin LNB gegangen bin, hätte nichts mehr ausgegraut sein dürfen. Ich hatte bei der Installation nicht ordentlich gearbeitet und leider deswegen kein Signal an einen der Kabeln gehabt.
Nach der Behebung des Problems sind alle Sender weiss, auch bei Aufnahme.

Schon witzig - das billigste Sat Koaxkabel plus Stecker Set plus ein Twin LNB, alles zusammen für 30 Euro und es läuft problemlos... An meiner "mini Digi Dish" habe ich sogar Signalstärken von über 90% - ich bin echt zufrieden.

Grüße
lenot

23

Donnerstag, 8. Januar 2015, 12:03

[quote='lienot2','index.php?page=Thread&postID=48210#post48210']habe ich sogar Signalstärken von über 90%[/quote]
Das ist völlig pillepale das geht auch problemlos mit 40% wichtig ist die Signalquali !