You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, February 12th 2015, 11:54pm

DVB-C Sendersuchlauf Probleme

Hallo,

ich muss für einen Freund einen ET9500 mit DVB-C einrichten.
Ich habe mehre xtrend Boxen am laufen, das ist aber die erste mit Kabel.
Verwendet wird das aktuelle OpenPli.

Über den Automatischen Sendersuchlauf kommt immer ein Fehler und der Suchlauf bricht ab.
Bei dem Menüpunkt "Kabel Suche" findet er wenigsten 13 Sender.

Wie kann ich einstellen das er alle Frequenzen scant?

Hat vielleicht jemand einen Tipp für mich, ich bin am verzweifeln ?(

Gruß

Andi

2

Friday, February 13th 2015, 6:26am

Habe auch keine Kabelbox, aber gibt es da nicht ein extra Plugin, cablescan auf dem Feed?

3

Friday, February 13th 2015, 10:32am

hallo,

Bei mir hat die automatische Suche auch nicht funktioniert. Versuche es mal mit manueller Suche und dort irgendwas mit qic 256 oder so. Ich habe meine erste Box auch zurückgeschickt, da ich dachte der Tuner sei defekt, da auch immer diese Meldung kam, in Wirklichkeit funktioniert aber die automatische Suche bei Kabelboxen nicht.

Gruss Percy

4

Friday, February 13th 2015, 3:31pm

Hallo,
hatte bei meinem ET8000 ebenfalls ähnliche Probleme mit dem Kabel-Autoscan. Hat dann aber mit den Einstellungen:
Frequenz 113
Symbolrate 6900
Modulation QAM64
Netzwerk ID 0999

einwandfrei gefunzt.

Gruß
Hardy