You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, March 26th 2012, 10:04pm

Greenscreen wenn Ich auf Eurosport2 oder Sportdigital Schalte

Wenn Ich auf Eurosport 2 oder Sportdigital Schalte kommt ein
Greenscreen. Hat noch jemand das Problem habe neusten Bootloader und Openpli drauf.
Svenko9 has attached the following file:

This post has been edited 1 times, last edit by "Svenko9" (Mar 26th 2012, 11:54pm) with the following reason: erweiterung


2

Monday, March 26th 2012, 10:20pm

hallo,

kann ich nicht bestätigen, hier gibt es keinen greenscreen. (aktuelles pli)

3

Tuesday, March 27th 2012, 6:17am

Update mal auf den neusten

OpenPLi Stand

du hast eins vom 23.03.2012
--------------- Xtrend United ----------------------

4

Tuesday, March 27th 2012, 8:47am

jepp das Image vom 23.3. hatte ein Problemchen... Wie daddelfalk schon geschrieben hat ein Update machen.
Moderator im Boardrebellen-Forum

5

Tuesday, January 21st 2014, 8:46am

Hi Leute,

Ich hab auf meiner et4000 das neue openpli-update eingespielt, oscam in der aktuellen Version drauf und die oscam.service ist auch up2date, jedoch findet der Tuner auf dem besagten 12722 Transponder keinen einzigen Sender.

Was muss ich noch anstellen, damit der Transponder auf meiner xtrend funktioniert?

6

Tuesday, January 21st 2014, 9:35am

richtige daten genommen?

bei mir wurden am samstag diese sender gefunden.
ricoma has attached the following file:
  • sender.png (49.87 kB - 23 times downloaded - latest: Nov 19th 2015, 11:24pm)