Sie sind nicht angemeldet.

1

Montag, 23. April 2012, 13:52

Hilfe!!! 9200er nimmt nur einen HD-Sender auf!

Hab ' hier im Forum mit Neid im Auge gelesen ;) , dass der 9200er bis zu 6 HD-Programme gleichzeitig aufnehmen kann.
Bei mir das ganze Gegenteil. :(
Ich kann mir zwar alle HD-Sender (Öffentliche und Private) ansehen, allerdings, sobald ich Einen aufnehme, bleibt der Bildschirm bei allen anderen HD-Sendern schwarz. X(

Habe den Receiver seit wenigen Tagen. Er ist vom Anbieter vorinstalliert worden. So wie ich es sehe, ist alles auf dem neuesten Stand.
Ich hab' zwei "Strrippen angeschlossen und bei Tuner A und B jeweils die Sendesuche laufen lassen (Einstellung: Suche über einzelnen Satellit).

Hat jemand 'ne Idee, wo der Fehler liegen könnte.

2

Montag, 23. April 2012, 14:17

Tuner-Konfiguration

TunerA:
Konfiguration: Einfach
Modus: Einzeln
DiSEqC senden: Nein

Tunner B:
Gleich wie TunerA

3

Montag, 23. April 2012, 16:39

Hat leider nichts gebracht. :(
Vielleicht noch 'ne Idee?

4

Montag, 23. April 2012, 16:41

schon probiert ob überhaupt der 2te Tuner läuft... Tunerpriorität auf B setzen und gucken. Wenn das läuft ist alles OK :-)
Moderator im Boardrebellen-Forum

5

Montag, 23. April 2012, 17:10

Habe unter "Benutzermodus Experte" alle drei Möglichenkeiter der Tuner-Einstellung geprüft. Alles O.K.
Nur eben leider keine Verbesserung. Es soll wohl nicht sein!

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

6

Montag, 23. April 2012, 17:22

Hallo,

was heisst keine Verbesserung? Wurde im Skin auch der Tuner B angezeigt, wie netbus666 beschrieben hat?
Warum eine Sendersuche auf beiden Tunern?
Gehen auch im Satfinder beide Tuner?
Ihr Xtrend Support-Team
eXtrending your vision

7

Montag, 23. April 2012, 18:32

Hab ' hier im Forum mit Neid im Auge gelesen ;) , dass der 9200er bis zu 6 HD-Programme gleichzeitig aufnehmen kann.


6HD-Programme? Wer sagt das? Stimmt das?
Ich schaffe nur 1. Wenn ich 2 Aufnehme ruckelt es.
Allerdings hab ich auch keine interne Festplatte sondern nur eine Festplatte an der Fritzbox. Und die Fritzbox ist bekanntlich nicht die schnellste.

Deshalb würde mich das nochmal interessieren: Wieviel parallele HD-Aufnahmen habt Ihr schon geschafft?

8

Montag, 23. April 2012, 18:44

>7 Aufnahmen... und dies auf einer bescheidenen USB WD-HDD...

Auf NAS gehen 4 HD-Aufnahmen.
Moderator im Boardrebellen-Forum

9

Dienstag, 24. April 2012, 10:16

was heisst keine Verbesserung?

Keine Ahnung, war ich wohl temporär geistig nicht auf der Höhe! :wacko: :wacko:

Zu deinen anderen Fragen:
Tuner A oder B wird je nach Prioritätseinstellung im Skin richtig angezeigt.
Im Satfinder gehen auch beide Tuner.

Ich hab' da so einen neuen Anfangsverdacht: Liegt es vielleicht an meiner HD+Karte? Ist die Version Max 2.53 und damit ja nicht die Neueste.

10

Dienstag, 24. April 2012, 11:10

max 2.53? nutzt du etwa ein unicam?

wenn ja, ist es kein wunder! des rätsels lösung lautet dann softcam. ;)

11

Dienstag, 24. April 2012, 11:29

Genau. Das Prob hatte ich auch mal. Das Unicam kann jeweils nur einen Sender. Softcam oder Oscam (oder Beide) ist viiiiiiel besser, kann noch mehr (andere Dinge) und kostet nix. Probier mal mit freien Sendern was wirklich geht.

12

Dienstag, 24. April 2012, 19:33

Softcam oder Oscam (oder Beide) ist viiiiiiel besser, kann noch mehr (andere Dinge) und kostet nix.
Danke erstmal an dich und ricoma, dass ihr mir schonmal gezeigt habt, in welche Richtung es nun geht.
Hab' mir vor längerer Zeit das Unicamit zugelegt um die HD-Sender ohne Einschränkungen zu nutzen .
Aber nu bin ich mit meiner soliden Halbbildung auch schon am Ende, gerade was Oscam oder Softcam angeht. ?(

Ich will eure Hilfe oder die von Anderen hier im Forum ja nicht überstrapazieren, aber könnt ihr mir in einfachen Worten ein paar Tipps geben, wie ich weiter vorgehn soll?

13

Dienstag, 24. April 2012, 21:27

Für HD01 oder HD02-Karten auf dem ET9x00 der Einfachheit halber einfach C C c a m 2 . 3 . 0 installieren, Karte mit Chip nach unten in den oberen Schacht, SoftCam im Menü neu starten, auf einen HD+ Sender schalten und einen Moment warten. Auch Kartenaktivierung klappt damit problemlos.

Gruß, hippihoppi

14

Mittwoch, 25. April 2012, 16:03

Wunnebar! Das Licht am Ende des Tunnels wird immer größer! ;)

Eine Nachfrage (hoffentlich die Letzte) hab' noch:
Muß der 9200er am Netz sein oder kann ich das C C c a m 2 . 3 . auch auf einen Stick laden und dann installieren.

15

Mittwoch, 25. April 2012, 17:55

Es ist vollbracht!!! :) :)

Habe gerade das CCcam über'n Stick installiert und kann endlich mehrere HD-Sender gleichzeitig aufnehmen. :D :D

Dank, Dank und immer wieder Dank an Alle, die mir hier im Forum weitergeholfen haben. :thumbsup: :thumbsup: :thumbsup:

Ähnliche Themen