You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, April 23rd 2012, 1:52pm

Hilfe!!! 9200er nimmt nur einen HD-Sender auf!

Hab ' hier im Forum mit Neid im Auge gelesen ;) , dass der 9200er bis zu 6 HD-Programme gleichzeitig aufnehmen kann.
Bei mir das ganze Gegenteil. :(
Ich kann mir zwar alle HD-Sender (Öffentliche und Private) ansehen, allerdings, sobald ich Einen aufnehme, bleibt der Bildschirm bei allen anderen HD-Sendern schwarz. X(

Habe den Receiver seit wenigen Tagen. Er ist vom Anbieter vorinstalliert worden. So wie ich es sehe, ist alles auf dem neuesten Stand.
Ich hab' zwei "Strrippen angeschlossen und bei Tuner A und B jeweils die Sendesuche laufen lassen (Einstellung: Suche über einzelnen Satellit).

Hat jemand 'ne Idee, wo der Fehler liegen könnte.

2

Monday, April 23rd 2012, 2:17pm

Tuner-Konfiguration

TunerA:
Konfiguration: Einfach
Modus: Einzeln
DiSEqC senden: Nein

Tunner B:
Gleich wie TunerA

3

Monday, April 23rd 2012, 4:39pm

Hat leider nichts gebracht. :(
Vielleicht noch 'ne Idee?

4

Monday, April 23rd 2012, 4:41pm

schon probiert ob überhaupt der 2te Tuner läuft... Tunerpriorität auf B setzen und gucken. Wenn das läuft ist alles OK :-)
Moderator im Boardrebellen-Forum

5

Monday, April 23rd 2012, 5:10pm

Habe unter "Benutzermodus Experte" alle drei Möglichenkeiter der Tuner-Einstellung geprüft. Alles O.K.
Nur eben leider keine Verbesserung. Es soll wohl nicht sein!

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

6

Monday, April 23rd 2012, 5:22pm

Hallo,

was heisst keine Verbesserung? Wurde im Skin auch der Tuner B angezeigt, wie netbus666 beschrieben hat?
Warum eine Sendersuche auf beiden Tunern?
Gehen auch im Satfinder beide Tuner?
Ihr Xtrend Support-Team
eXtrending your vision

7

Monday, April 23rd 2012, 6:32pm

Hab ' hier im Forum mit Neid im Auge gelesen ;) , dass der 9200er bis zu 6 HD-Programme gleichzeitig aufnehmen kann.


6HD-Programme? Wer sagt das? Stimmt das?
Ich schaffe nur 1. Wenn ich 2 Aufnehme ruckelt es.
Allerdings hab ich auch keine interne Festplatte sondern nur eine Festplatte an der Fritzbox. Und die Fritzbox ist bekanntlich nicht die schnellste.

Deshalb würde mich das nochmal interessieren: Wieviel parallele HD-Aufnahmen habt Ihr schon geschafft?

8

Monday, April 23rd 2012, 6:44pm

>7 Aufnahmen... und dies auf einer bescheidenen USB WD-HDD...

Auf NAS gehen 4 HD-Aufnahmen.
Moderator im Boardrebellen-Forum

9

Tuesday, April 24th 2012, 10:16am

was heisst keine Verbesserung?

Keine Ahnung, war ich wohl temporär geistig nicht auf der Höhe! :wacko: :wacko:

Zu deinen anderen Fragen:
Tuner A oder B wird je nach Prioritätseinstellung im Skin richtig angezeigt.
Im Satfinder gehen auch beide Tuner.

Ich hab' da so einen neuen Anfangsverdacht: Liegt es vielleicht an meiner HD+Karte? Ist die Version Max 2.53 und damit ja nicht die Neueste.

10

Tuesday, April 24th 2012, 11:10am

max 2.53? nutzt du etwa ein unicam?

wenn ja, ist es kein wunder! des rätsels lösung lautet dann softcam. ;)

11

Tuesday, April 24th 2012, 11:29am

Genau. Das Prob hatte ich auch mal. Das Unicam kann jeweils nur einen Sender. Softcam oder Oscam (oder Beide) ist viiiiiiel besser, kann noch mehr (andere Dinge) und kostet nix. Probier mal mit freien Sendern was wirklich geht.

12

Tuesday, April 24th 2012, 7:33pm

Softcam oder Oscam (oder Beide) ist viiiiiiel besser, kann noch mehr (andere Dinge) und kostet nix.
Danke erstmal an dich und ricoma, dass ihr mir schonmal gezeigt habt, in welche Richtung es nun geht.
Hab' mir vor längerer Zeit das Unicamit zugelegt um die HD-Sender ohne Einschränkungen zu nutzen .
Aber nu bin ich mit meiner soliden Halbbildung auch schon am Ende, gerade was Oscam oder Softcam angeht. ?(

Ich will eure Hilfe oder die von Anderen hier im Forum ja nicht überstrapazieren, aber könnt ihr mir in einfachen Worten ein paar Tipps geben, wie ich weiter vorgehn soll?

13

Tuesday, April 24th 2012, 9:27pm

Für HD01 oder HD02-Karten auf dem ET9x00 der Einfachheit halber einfach C C c a m 2 . 3 . 0 installieren, Karte mit Chip nach unten in den oberen Schacht, SoftCam im Menü neu starten, auf einen HD+ Sender schalten und einen Moment warten. Auch Kartenaktivierung klappt damit problemlos.

Gruß, hippihoppi

14

Wednesday, April 25th 2012, 4:03pm

Wunnebar! Das Licht am Ende des Tunnels wird immer größer! ;)

Eine Nachfrage (hoffentlich die Letzte) hab' noch:
Muß der 9200er am Netz sein oder kann ich das C C c a m 2 . 3 . auch auf einen Stick laden und dann installieren.

15

Wednesday, April 25th 2012, 5:55pm

Es ist vollbracht!!! :) :)

Habe gerade das CCcam über'n Stick installiert und kann endlich mehrere HD-Sender gleichzeitig aufnehmen. :D :D

Dank, Dank und immer wieder Dank an Alle, die mir hier im Forum weitergeholfen haben. :thumbsup: :thumbsup: :thumbsup:

Similar threads