Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Montag, 25. Juni 2012, 07:35

hallo hdtvpower,

die treiber sind schon älter und damit wurde das problem beim et9500 noch nicht gefixt!

42

Montag, 25. Juni 2012, 12:37

das ist nur dafür gut
dass ein exklusiver zugriff
auf das sci device stattfindet

keine konflikte mehr wird durch
den driver abgefangen.
--------------- Xtrend United ----------------------

43

Montag, 25. Juni 2012, 12:52

das ist nur dafür gut
dass ein exklusiver zugriff
auf das sci device stattfindet

keine konflikte mehr wird durch
den driver abgefangen.

@daddlfalk: (Verwirrung) :whistling: heisst das du meinst damit wäre das Problem gelöst oder nicht?



hdtvpower
xtrend9500 openpli3.0 2TB

44

Montag, 25. Juni 2012, 14:18

nein. kenn das problem
aber auch nicht
habe keine et9500 ;)
--------------- Xtrend United ----------------------

45

Montag, 25. Juni 2012, 18:14

Hi Fatalico,

ich muss eigentlich die Cardreader nicht nutzen ... es arbeitet ein Alix Cardserver auf OScam/CCcam Basis mit Smargos ...

Es muss eigentlich nur CCcam problemlos laufen ... das sollte gehen, oder?

46

Mittwoch, 11. Juli 2012, 12:50

"ET-Support hat den Fehler jetzt mit schwarzer HD+ Karte nachgestellt und ist der Meinung, daß in 1-2 Wochen ein fix kommen wird"

Habe ich aus einen anderen Forum! Endlich dürfte es bei ET auch angekommen sein! Vielleicht wird ja das Problem jetzt behoben. Ist ja schon lange bekannt.

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

47

Mittwoch, 11. Juli 2012, 12:57

steht schon lange hier Cardreaderbug ET 9500
Ihr Xtrend Support-Team
eXtrending your vision

48

Mittwoch, 8. August 2012, 16:10

Hallo zusammen,

gibt es eigentlich mittlerweile eine Lösung für dieses Problem?? Leider bin auch ich davon betroffen. Habe OpenPli 2.1 auf meiner et9500. Installiert habe ich scam3.59. Scam 3.59 nutze ich deshalb, da ich Anfänger bin und mir die Config anderer Cams (noch) nicht zutraue. Bisher habe ich eine Sky V13 Karte in der Box betrieben. Alles funktionierte reibungslos bis in der letzten Woche die HD+ Karte (weiß) dazu kam. Dann war nach ca. 2 Stunden Schluß mit gucken. Habe inzwischen die HD+ Karte wieder aus dem Cardreader entfernt und bin wieder auf die SD-Programme zurückgegangen (des lieben Friedens bei der Familie wegen). Aber das soll natürlich kein Dauerzustand sein. Den im letzten Posting angegebenen Link kann ich leider (mangels genug Postings) nicht öffnen. Kurzes Feedback wäre sehr nett.

VG
Eifelborusse
VG
Eifelborusse

---------------------------------------------------------------------------------------

XTrend ET9500 / OpenPli. 2.1

49

Mittwoch, 8. August 2012, 16:18

mit dem openpli 3.0 ist der bug behoben worden.


Sent from my iPhone using Tapatalk

50

Mittwoch, 8. August 2012, 16:24

na das ging ja superschnell. Dann werde ich das openpli 3.0 mal aufspielen in den nächsten Tagen.
Danke für die schnelle Antwort.
VG
Eifelborusse

---------------------------------------------------------------------------------------

XTrend ET9500 / OpenPli. 2.1

51

Mittwoch, 8. August 2012, 17:06

habs jetzt ca. 2 wochen drauf und noch keinen freezer, alle plugins die ich verwende gibts auch schon für das 3.0


Sent from my iPhone using Tapatalk

52

Mittwoch, 8. August 2012, 17:21

na das hört sich ja gut an. Leider habe ich in den nächsten Tagen nicht die Zeit um zu wechseln da ich das gerne in Ruhe machen möchte. Werde mich aber wahrscheinlich am Wochenende mal ans Werk machen. So viele Plugins habe ich sowieso nicht installiert. Sollte aber das eine oder andere Plugin noch nicht funktionieren ist das aber ja sicherlich nur eine Frage der Zeit. Das schauen der HD+ Sender hat da für mich erstmal Priorität.
VG
Eifelborusse

---------------------------------------------------------------------------------------

XTrend ET9500 / OpenPli. 2.1