You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, May 17th 2012, 6:23pm

ET-9500: Nach DeepStandby bleiben Sky und HD+ dunkel

Jedesmal wenn meine ET-9500 im DeepStandby war, wird Sky und die HD+ Sender nicht mehr
entschlüsselt.

Ich habe es bisher mit Oscam, CCcam und Scam versucht, immer mit dem gleichen Ergebnis!

Entschlüsselt wird erst wieder, wenn ich die Box komplett stromlos mache
und ohne Softcam starte. Danach starte ich die Softcam und alles wird
wieder hell.

Ich nutze für Sky eine S02-Karte und für HD+ eine weiße HD01-Karte.

JoMa66
Xtrend ET10000, OpenATV 4.2 | Xtrend ET8000 wegen anhaltender Probleme mit den Treibern am 20.12.2014 entsorgt!

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Monday, May 21st 2012, 9:12am

Hallo JoMA66,

welches Image wird auf der Xtrend eingesetzt?
Ihr Xtrend Support-Team
eXtrending your vision

3

Monday, May 21st 2012, 1:58pm

Hallo XtrendIM,

ich nutze ein Open PLI 2.1 vom 21.05.2012.
Im Moment tritt der Fehler nicht mehr auf!
Ich nutze jetzt aber auch nur noch die HD+ Karte im oberen Kartenschacht. Nach meinen Beobachtungen trat der Fehler meist auf wenn die HD+ Karte im unteren Schacht war.

Das einzige Problem was ich jetzt noch habe ist, das die Box komplett einfriert wenn ich länger auf einem HD+ Sender bin. Manchmal läuft die Box den ganzen Tag ohne Probleme, aber manchmal friert sie schon nach wenigen Minuten ein. Dann hilft nur noch die Box Stromlos zu machen und neu zu starten.
Xtrend ET10000, OpenATV 4.2 | Xtrend ET8000 wegen anhaltender Probleme mit den Treibern am 20.12.2014 entsorgt!

This post has been edited 1 times, last edit by "JoMA66" (May 21st 2012, 5:36pm)


4

Monday, June 25th 2012, 2:55pm

alle cardreader der 9500er sind scheinbar defekt, wilkommen im Club..



hdtvpower
xtrend9500 openpli3.0 2TB

Ferse

Intermediate

Posts: 299

Occupation: Sachbearbeiter

  • Send private message

5

Friday, July 6th 2012, 8:59pm

So ist es. Eine easymouse hilft da weiter.

Similar threads