Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 25. Juni 2012, 15:14

Cardreaderbug ET 9500

Ich habe eine ET 9500 und

Insgesamt 18 Stimmen

17%

nutze die internen Cardreader nicht. (3)

17%

nutze die internen Cardreader für HD+ ohne Probleme. (3)

17%

nutze die internen Cardreader für Sky ohne Probleme. (3)

33%

nutze die internen Cardreader mit dem Problem, dass die Box unregelmäßig abstürzt. (6)

17%

nutze die Cardreader noch nicht aber plane die Nutzung in der nahen Zukunft. (3)

Um mal einen Überblick über die Problemlage zu bekommen folgende Umfrage:
xtrend9500 openpli3.0 2TB

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hdtvpower« (25. Juni 2012, 15:23)


2

Montag, 25. Juni 2012, 15:57

DOEBIS sehr freundlich

Habe heute bei DOEBIS angerufen, sie waren sehr freundlich, haben eine email an den Hersteller gesendet und wollen morgen zurückmelden. Ich werde morgen anrufen und Rückmeldung abgeben.



Beste Grüße

hdtvpower
xtrend9500 openpli3.0 2TB

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

3

Montag, 25. Juni 2012, 17:12

Hallo hdtvpower,

es könnten auch einige Tage vergehen, bis der Distributor eine Rückmeldung aus Korea erhält.
Die Fehler wurden von unserer Seite auch schon weitergemeldet.
Ihr Xtrend Support-Team
eXtrending your vision

4

Montag, 25. Juni 2012, 17:20

Hallo hdtvpower,

es könnten auch einige Tage vergehen, bis der Distributor eine Rückmeldung aus Korea erhält.
Die Fehler wurden von unserer Seite auch schon weitergemeldet.

Danke, man sagte mir, dass sich allerdings noch nicht genügend "User" bisher gemeldet hätten. Das die Reader überhaupt nur mit 6MHz laufen ist schon bekannt im Forum, vielleicht ist das noch so, das könnte natürlich auch vermutlich die HD+ karten, die ja nur auf 3,87MHz ausgerichtet sind überfordern, was zu den GS führen würde. Bin mal gespannt. Danke für Euren Support. ich suche im Moment mal jemanden bei dem die Karten keine Probleme machen, das muss es doch auch geben....

hdtvpower
xtrend9500 openpli3.0 2TB

5

Montag, 25. Juni 2012, 19:06

die Kartenleser laufen, aber nicht dauerhaft...
HD+ schwarz/weiss geht mit Oscam oder CCcam oder scam. S02 geht auch und die Kombination funktioniert auch manchmal.
Leider ist meist nach ein paar Stunden schluss. Einen Greenscreen gibt es nicht.

Die Karten laufen in der 9000er/9200er wesentlich zuverlässiger.
ET5000/6000 ist der gleiche Mist wie in der 9500er.
Moderator im Boardrebellen-Forum

6

Dienstag, 26. Juni 2012, 12:41

die Kartenleser laufen, aber nicht dauerhaft...
HD+ schwarz/weiss geht mit Oscam oder CCcam oder scam. S02 geht auch und die Kombination funktioniert auch manchmal.
Leider ist meist nach ein paar Stunden schluss. Einen Greenscreen gibt es nicht.

Habe heute bei DOEBIS angerufen, sie waren sehr freundlich, haben eine email an den Hersteller gesendet und wollen morgen zurückmelden. Ich werde morgen anrufen und Rückmeldung abgeben.

Ok, Doebis hat sich schlau gemacht und meint herausgefunden zu haben, dass die Probleme nur mit OSC*m und SC*M, nicht jedoch mit CCC*m auftreten würden. Ist hier jemand, der die Probleme mit hd+/Sky und CCC*m hat? Das wäre doch wirklich wichtig zu wissen.

:?: :!: :?:

Danke

hdtvpower
xtrend9500 openpli3.0 2TB

7

Dienstag, 26. Juni 2012, 12:55

Eine S02 von Sky läuft bei mir zuverlässig mit cccam.
Das Poblem ist die V13 , für die man die SCam benötigt.
Die verabschiedet sich mehrmals am Tag.

8

Dienstag, 26. Juni 2012, 13:45

Eine S02 von Sky läuft bei mir zuverlässig mit cccam.
Das Poblem ist die V13 , für die man die SCam benötigt.
Die verabschiedet sich mehrmals am Tag.


dachte, die v13 löst man indem man oscam an cccam auf dem gleichen reciver streamt?



hdtvpower
xtrend9500 openpli3.0 2TB

9

Dienstag, 26. Juni 2012, 14:22

seit wann braucht man scam für V13?

10

Dienstag, 26. Juni 2012, 15:40

seit wann braucht man scam für V13?

V13 live geht doch nur mit osc*m oder sc*m, oder?



hdtvpower ?(
xtrend9500 openpli3.0 2TB

11

Dienstag, 26. Juni 2012, 16:04

eben mit oscam, scam ist doch Käse.

12

Dienstag, 26. Juni 2012, 16:41

Abgesehen davon, das es mit der OSCam auch abschmiert, würde mich interessieren was an der SCam Käse ist?
Weil sie ein unbedarfter User selber zum laufen bringt?
Ist das deshalb Käse weil sie sehr einfach zu installieren ist?

Manchmal wundere ich mich schon über solche Aussagen.

13

Dienstag, 26. Juni 2012, 16:59

wird das ccc*m noch weiterentwickelt, gibt es einen Grund warum V13 Live nicht geht? gibt es da Hoffnung?

Hdtvpower :whistling:
xtrend9500 openpli3.0 2TB

14

Dienstag, 26. Juni 2012, 17:40

Das wissen wahrscheinlich nur die Entwickler.
Aber das mit der SCam läuft ja tadellos, wenn der Reader mitspielt.
Und Zusatzfunktionen gibt es ja auch noch bei der SCam :D .
Was natürlich keiner macht, weils verboten ist.

15

Dienstag, 26. Juni 2012, 17:54

Das wissen wahrscheinlich nur die Entwickler.
Aber das mit der SCam läuft ja tadellos, wenn der Reader mitspielt.
Und Zusatzfunktionen gibt es ja auch noch bei der SCam :D .
Was natürlich keiner macht, weils verboten ist.

Nein das Scam läuft im 9500 nicht mit HD+ und nicht mit der V13. Das ist das Problem. Es kann also nur der driver oder die Hardware erneuert werden. Manno, darum geht es doch in diesem Thread.



hdtvpower
xtrend9500 openpli3.0 2TB

16

Dienstag, 26. Juni 2012, 18:10

Scam ist zu Hardwarelastig.

17

Dienstag, 26. Juni 2012, 19:09

Das wissen wahrscheinlich nur die Entwickler.
Aber das mit der SCam läuft ja tadellos, wenn der Reader mitspielt.
Und Zusatzfunktionen gibt es ja auch noch bei der SCam :D .
Was natürlich keiner macht, weils verboten ist.

Nein das Scam läuft im 9500 nicht mit HD+ und nicht mit der V13. Das ist das Problem. Es kann also nur der driver oder die Hardware erneuert werden. Manno, darum geht es doch in diesem Thread.



hdtvpower

Es geht um den Cardreader im allgemeinen.
Auch die OSCam macht in der et9500 Probleme.
Wenn man lesen kann, wird man feststellen, das ich geschrieben habe das SCam und OSCam ärger macht.
Nur auf die Frage warum man nicht SCam nutzt habe ich weiter ausgeholt.

Ich hoffe es wurde nun entgültig verstanden.
Eine Lösung wird es nur durch ein Treiberupdate geben.

Manno!!!!!!!!!

18

Mittwoch, 27. Juni 2012, 08:27

Das Team wurde deshalb auch schon vom Distributor kontaktiert um eine schnelle Lösung zu erzielen.
Verschiedene Tests wurden deshalb gemacht und weiter geleitet.

MfG

19

Mittwoch, 27. Juni 2012, 09:58

Das Team wurde deshalb auch schon vom Distributor kontaktiert um eine schnelle Lösung zu erzielen.
Verschiedene Tests wurden deshalb gemacht und weiter geleitet.

MfG


Prima, danke für die Aufklärung. Seit ihr jetzt kürzlich gefragt worden? Es gibt einen "WTE" im et-view forum, der sich verhält wie ein Mitarbeiter aus Korea, der händeringend nach Protokollen sucht.



hdtvpower
xtrend9500 openpli3.0 2TB

20

Mittwoch, 27. Juni 2012, 10:32

Nein, wir haben das schon mal vor Wochen besprochen.
Nun wurde es aber wieder auf den Tisch gebracht.
Ich denke das Ihr Problem da auch eine Rolle gespielt hat.