You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Wednesday, July 18th 2012, 10:26pm

Fehler bei Hinzufügen eines neuen Timers

Hallo,

leider stürzt mein ET9200 immer beim Hinzufügen eines Timers ab.
Habe die Box seit einer Woche.
Habe direkt OpenPLI 3.0 (OpenPLi-3.0-beta-et9x00-20120713_usb) installiert.
Ansonsten noch oscam, cccam, EPGRefresh und Picons (HD).

Es lief alles wunderbar. Aber seit heute kommt IMMER beim Hinzufügen einer Aufnahme (Timer) der angehängte Fehler.
HDD und interner Speicher ist NICHT voll.

Jemand ne Ahnung/Idee woran es liegen könnte.

VIELEN DANK für eure Unterstützung.
cyoshi has attached the following file:

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

2

Thursday, July 19th 2012, 9:12am

Hallo

No space left on device...
Im Flash Speicher ist keinerlei Platz mehr vorhanden. Unter Umständen haben sich Aufnahmen darauf verirrt.

Bitte mal über Telnet mount und df absetzen und die Ausgabe hier posten.
Ihr Xtrend Support-Team
eXtrending your vision

3

Friday, July 20th 2012, 4:46pm

So, das ist das Ergebnis

Source code

1
2
3
4
5
6
7
8
root@et9x00:~# df                                                   	
Filesystem       	1K-blocks  	Used Available Use% Mounted on  	
ubi0:rootfs         	223520	223336   	184 100% /           	
devtmpfs            	145660     	4	145656   0% /dev        	
tmpfs                   	64     	0    	64   0% /media      	
/dev/sda1        	1953076256 998577512 954498744  51% /media/hdd 	
tmpfs               	145784   	236	145548   0% /var/volatile   
root@et9x00:~#                                                      	


Ich werde jetzt aber eh Auf 2.1 gehen.
Das 3er ist mir etwas zu buggy. EPGReefresh führt jetzt auch immer zu einem absturz

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

4

Friday, July 20th 2012, 6:32pm

Hallo cyoshi,

ubi0:rootfs 223520 223336 184 100% /


wie vermutet, der Flashspeicher ist voll...
Ihr Xtrend Support-Team
eXtrending your vision

5

Friday, July 20th 2012, 8:01pm

Die Frage ist, was ist da wie reingeraten.
Aber jetzt ist 2.1 installiert und es läuft erstmal wieder alles...

Optimum Power

Unregistered

6

Saturday, July 21st 2012, 9:52am

Wahrscheinlich durch falsche Zuweisung der Aufnahme Pfade .
Damit ist der interne Flash sehr schnell überfordert . :D