Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 21. Oktober 2012, 20:24

ET9200 bootet nicht nach update auf Kernel 3.6.0

Hallo,

hab online-update auf Kernel 3.6.0 gemacht. Anschließend bootet der Receiver
nicht mehr, d.h er bleibt beim Schriftzug "Linux Kernel 3.x Booting"
hängen. (hab 30 min gewartet und auch 2x neugestartet,, detto)

Hab jetzt via USB Stick das OpenPli vom 21.10 draufgemacht. Läuft jetzt wieder.
Leider muss ich jetzt Sendersuche und alle Einstellungen neu machen. Kein
Backup vorhanden...

Lg, helmut

2

Montag, 22. Oktober 2012, 09:00

Hallo,

auch bei mir führte das PLi Online-Update gestern zu einem Boot-Loop (telnet Zugriff war nicht möglich).
Bei mir ist der Receiver aber irgendwann dann doch von selbst wieder hochgekommen (ich schätze nach 5 bis 10 Minuten).
Seither keine Problem mehr mit dem Booten.
Aus anderen Gründen habe ich dann aber das open AAF geflashed, sodass ich keine Langzeitbeobachtungen machen konnte.

Grüße,
Hounce

Ähnliche Themen