Sie sind nicht angemeldet.

1

Samstag, 24. November 2012, 15:47

CT9100 Open Pli 3.0 und Lüftung

habe seit dem neuesten Onlinupdate folgende Meldung am Fernseher: Box hat keine Lüftungssteuerungshardware deaktiviert FC2, was soll ich mit dieser Meldung anfangen?? bitte um Hilfe , danke

Ferse

Fortgeschrittener

Beiträge: 299

Beruf: Sachbearbeiter

  • Nachricht senden

2

Samstag, 24. November 2012, 16:10

FC2 ist doch das Fancontrol-Plugin für den Lüfter. Dieser ist nur beim 9500 standardmässig eingebaut. Mit dem FC2 kann man diesen aktivieren.
Beim Xtrend 9100 sollte das Plugin deaktiviert bzw deinstalliert sein oder werden.

3

Samstag, 24. November 2012, 16:46

wennst mir bitte weiterhilfst, finde nirgends wo dies zum einstellen ist, gibt es da ein Plugin? danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »smausi« (24. November 2012, 16:56)


Ferse

Fortgeschrittener

Beiträge: 299

Beruf: Sachbearbeiter

  • Nachricht senden

4

Samstag, 24. November 2012, 17:11

Es gibt ein Plugin. Das muss aber manuell installiert werden (ipk).
Wenn du das nicht installiert hast und du bekommst die Fehlermeldung, weißich auch nicht wodran es liegt.

Ferse

Fortgeschrittener

Beiträge: 299

Beruf: Sachbearbeiter

  • Nachricht senden

5

Samstag, 24. November 2012, 17:13

Ich korrigiere. ich habe das fansetup Temperaturen der Box
Das FC2 (Fancontrol ) befindet sich im Feed. Es ist nur mit eingebautem Lüfter möglich es zu benutzen.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher