Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 2. Januar 2013, 16:37

CT 9100 und Ton

hätte eine Frage: wieso ist der Tonunterschied zwischen Dolby Digital und Stereo so gross??, habe den Receiver über eine Bose lifstyle geschalten und bei dolby ist es wesentlich leiser als bei Stereo, hat jemand eine Tip für Mich???, danke

Open Pli 3.0 verbunden über Hdmi und optisches Kabel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »smausi« (2. Januar 2013, 16:44)


2

Mittwoch, 2. Januar 2013, 17:28

probier mal ac3 downmix auf aus zu stellen,

3

Mittwoch, 2. Januar 2013, 17:41

dann ist der Ton sehr leise

4

Mittwoch, 2. Januar 2013, 18:58

hast du am xtrend den ton auf voller lautstärke?

5

Donnerstag, 3. Januar 2013, 14:06

ja, ist voll aufgedreht

6

Donnerstag, 3. Januar 2013, 14:21

dass der ton leiser ist wenn ac3 downmix auf aus ist das ist normal, sollte ja auch kein problem sein wenn du eine anlage angeschlossen hast,

7

Donnerstag, 3. Januar 2013, 17:09

ok, danke, werde es mal testen

Ähnliche Themen