Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 21. März 2013, 10:28

Wie deaktiviere ich den Open Pli Bildschimschoner

Hallo Forum.

Habe seit einiger Zeit Probleme beim abspielen von Serien aus den Mediatheken .
Nach ungefähr 8 Minuten verdunkelt der Bildschirm sich etwas und es läuft ein
Bildschirmschoner von Open PLI durchs Bild.
Ich habe schon unter Einstellungen alles durchgelesen, kann aber nicht finden wo
ich das deaktivieren kann.
Für einen Rat wäre ich Euch dankbar.

Gruß, P6097

2

Donnerstag, 21. März 2013, 10:35

Seit dem heutigen Softwareupdate:

Menü > Einstellungen > System > Benutzeroberfläche > Show Screensaver = Deaktiviert

3

Donnerstag, 21. März 2013, 10:59

Hallo Achilles.

Danke für Deine Antwort.
Ich habe alles nach Deiner Beschreibung gemacht kann aber im Menü Show
Sreenserver nicht finden.
Nun habe ich etwas anderes probiert, unter Standby/Neustart Ausschalt-Timer
Sreenserver und siehe da hier kann man es deaktivieren.
Trotzdem nochmals Danke für für Deine Antwort.

Gruß, P6097