You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, March 24th 2013, 11:40am

ET 9200 spinnt

Hallo,



brauche dringend Hilfe.

Unser ET 9200 macht diverse Probleme.

Festplatte hängt sich immer wieder auf und der Et9200 reagiert überhaupt nicht
mehr.

Teilweise Bootet er auch nicht mehr.

Nun hab ich die Festplatte (1TB) ausgebaut und siehe da alle Probleme sind auf
einmal weg.

Dies ist nun die 3. Festplatte.

Bei der ersten dacht ich mir nichts, wa schon älter.

Im Januar kam dann eine WD rein, auch 1 TP.

Nach 6 Wochen waren die Probleme wieder da.

Festplatte formatiert und alles war ok.

Dann als die Festplatte wieder annähernd die gleiche Menge an Daten drauf hatte
es gleiche wieder.

Neu Festplatte rein und nach 10 Tagen es gleiche Problem wieder!

Drauf ist:

Image: Open Pli 3.0

Kernel Version: 3.6.0

Enigma:2013-03-22

Kann man bei dem ET auch über externe Festplatte aufnehmen?

Wenn ja wie?


Wie muss denn eigentlich die Festplatte eingebaut werden?


Mit der Elektronik nach oben, zum Gehäuse Deckel, (so wars
bis jetzt) oder mit der Elektronik nach unten zum Boden?





MfG

2

Sunday, March 24th 2013, 5:02pm

Mit der Elektronik nach unten

3

Sunday, March 24th 2013, 8:09pm

Kann man bei dem ET auch über externe Festplatte aufnehmen?
Ja klar. Formatierte Festplatte anstecken (USB oder ESata), Menü, System, Aufnahmepfade,Timer Aufnahmeverzeichnis, Lesezeichen für die ext.Festplatte erstellen (z.B. Sdb1). Im Timer kann man dann unter Zielverzeichnis die Platte auswählen.

4

Sunday, March 24th 2013, 8:46pm

Hallo,
danke für euro Hilfe.
Können die Probleme die ich mit dem ET9200 hab damit zu tun haben, dass die HDD mit der Elektronik nach oben eingebaut war?
Es kann doch eigentlich nicht sein das man mit zwei neuen Festplatten die Arschkarte zieht. Oder ist 1 TB zu groß???

Danke noch mal für eure Hilfe

5

Sunday, March 24th 2013, 8:49pm

naja das 2 festplatten defekt sind glaube ich nicht, eventuell liegts ja am falschen einbau, 1tb ist kein problem für den receiver,

6

Sunday, March 24th 2013, 8:55pm

hallo baunti,

danke für deinen Beitrag. Hab heut nachmittag die HDD mit der Elektronik nach unten eingebaut. Bis jetzt geht er Problemlos.
Mal schauen wie lang des der Fall sein wird.

7

Sunday, March 24th 2013, 8:57pm

ok, am besten mal ne weile testen,

8

Sunday, March 24th 2013, 9:03pm

von der software her passt ja alles oder? Na ja i hoff nur das die HDD hält bis die andere von da reparatur kommt bzw gegen eine neue getauscht wir.
Dann kann ich ja wenns wieder der Fall ist die jetzige auch noch einschicken! :D

9

Sunday, April 28th 2013, 10:43am

Läuft die Platte jetzt einwandfrei? Wäre doch schön zu wissen!
Gruß

10

Monday, April 29th 2013, 7:30pm

... als nur noch einmal als kurze Info, Festplatten dürfen sowohl mit Elektronik
nach oben, als auch nach unten eingebaut werden. Außerdem dürfen Festplatten
in 90° Einbaulage eingebaut werden, was nicht zulässig ist, sind schräge Einbaulagen.
Nach meinem Wissen hat das was mit der Lagerung (also Mechanik) zu tun.

... muss also ein anderes Problem sein ;-)

Gruß
Steinello

Similar threads