Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 24. August 2011, 18:42

bei HD Aufnahme kein Vorlauf möglich

hallo
Ich musste gerade mit Erschrecken feststellen das sich meine ET9000 bei aufgenommenen HD Filmen(ts)
die auf dem NAS liegen nicht vorspulen läßt. Auch die Sprünge mit 3-5-9 gehen nicht.
Ich habe das ganze dann mit meiner DM800 gegengetestet und da geht das einwandfrei.
Das ist für mich unverständlich das so eine alte Kiste wie die 800 das kann und die nagelneue et9000 nicht. :(

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

2

Mittwoch, 24. August 2011, 18:52

Hallo poncho,

das geht auch mit der ET9000.
Bitte das Plugin reconstruct/ap/sc vom OpenPLi-Feed herunterladen, und auf die Filme anwenden welche sich nicht spulen lassen.

Gruss
IM

3

Mittwoch, 24. August 2011, 18:58

für mich nicht nachvollziehbar das ich da ein Plugin brauche :(
ist für mich ein no-go, das es ja scheinbar nur die et nicht kann. schade

4

Mittwoch, 24. August 2011, 19:06

für mich nicht nachvollziehbar das ich da ein Plugin brauche :(
ist für mich ein no-go, das es ja scheinbar nur die et nicht kann. schade


Es kommt immer auf das Image an welches verwendet wird. Sie können auch ein Image bauen indem Alles optional zu installieren ist (Ein Image wird komplett mit .ipk´s erstellt, da entscheidet der "Imagebauer" was rein soll und was nicht). Würde OpenPLi dieses Plugin im Standart Image haben, hätten Sie das vermutlich nicht bemerkt.

Mit freundlichen Grüssen

Xtrend4U

5

Mittwoch, 24. August 2011, 19:17

für mich nicht nachvollziehbar das ich da ein Plugin brauche :(
ist für mich ein no-go, das es ja scheinbar nur die et nicht kann. schade

ich nehme alles auf NAS auf und kann jeden Film spulen oder springen... und das geht auch mit der et5000
OpenPLi - first choice for Xtrend-STB´s

6

Mittwoch, 24. August 2011, 19:36

gut es ist nun mal so aber für mich ungenügend. Es gibt plugins die müssen im image sein und andere können es.
das ist für mich ein muss. Ich versteh auch die Antworten nicht, geht es nun oder nicht. :?:

7

Mittwoch, 24. August 2011, 19:43

geht schon immer... und es geht unter Umständen nicht, wenn die Metadateien fehlen ! Deshalb wohl der Hinweis auf reconstruct !
OpenPLi - first choice for Xtrend-STB´s

Ähnliche Themen